<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü </title>
<meta name="description" content="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü  ile ilgili haber" />
<meta name="keywords" content="Hamdi Arslan Hoca, hindistan, müslüman, nedvi" />
<meta name="news_keywords" content="Hamdi Arslan Hoca, hindistan, müslüman, nedvi" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.dunyabulteni.net/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="https://www.dunyabulteni.net/m/analiz/hamdi-arslan-hoca-ile-hindistan-muslumanlarinin-dunu-ve-bugunu-h436932.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.dunyabulteni.net/analiz/hamdi-arslan-hoca-ile-hindistan-muslumanlarinin-dunu-ve-bugunu-h436932.html">

<link rel="amphtml" href="https://www.dunyabulteni.net/haber/amp/436932"><link rel="publisher" href="dunyabulteni" />
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.dunyabulteni.net/_themes/hs-retina/style/compress.css?v=483903450">
<link rel="stylesheet" href="https://www.dunyabulteni.net/_themes/hs-retina/style/public.php?v=2054786969">
<link href="https://www.dunyabulteni.net/_themes/hs-retina/style/renk.css?v=843707043" rel="stylesheet"/>
<link href="https://www.dunyabulteni.net/_themes/hs-retina/style/print.css?v=1151090869" rel="stylesheet" media="print"/>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.js?v=333156993"></script>
<meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü " />
<meta property="og:description" content="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü  ile ilgili haber" />
<meta property="og:image" content="https://www.dunyabulteni.net/images/resize/100/600x315/haberler/2019/01/hamdi_arslan_hoca_ile_hindistan_muslumanlarinin_dunu_ve_bugunu_h436932_b7eea.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/analiz/hamdi-arslan-hoca-ile-hindistan-muslumanlarinin-dunu-ve-bugunu-h436932.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/analiz/hamdi-arslan-hoca-ile-hindistan-muslumanlarinin-dunu-ve-bugunu-h436932.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="dunyabulteni" />
<meta name="twitter:title" content="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü" />
<meta name="twitter:description" content="Tipu Sultan, Hindistan’da hem Müslümanlar hem de Hindular tarafından millî kahraman olarak kabul edilir. Sultanın ölüsünün başına gelen İngiliz başkomutanı orada; ‟Hindistan işte şimdi bizim oldu.” diyerek İngilizlerin asıl niyetini ilan etmiştir." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2019/01/hamdi_arslan_hoca_ile_hindistan_muslumanlarinin_dunu_ve_bugunu_h436932_b7eea.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2019/01/hamdi_arslan_hoca_ile_hindistan_muslumanlarinin_dunu_ve_bugunu_h436932_b7eea.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.dunyabulteni.net/">
<meta name="dc.title" content="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü ">
<meta name="dc.keywords" content="Hamdi Arslan Hoca, hindistan, müslüman, nedvi">
<meta name="dc.description" content="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü  ile ilgili haber">

<link rel="dns-prefetch" href="//www.dunyabulteni.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-retina","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-161899137694" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="124473762946" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->


<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-161899137694" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="124473762946" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END --></head>
<body>
<a href="https://www.dunyabulteni.net/" class="hidden" id="printlogo"><img src="https://www.dunyabulteni.net/images/banner/dunya_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive"></a>
  <div class="container tb-block mt-10 mb-10 block-1"><a href="https://www.dunyabulteni.net/banner.php?id=15" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/cccc.jpg&w=1075&h=120&q=80" width="1075" height="120" style="width:1075px;height: 120px;border:0" alt="banner15" class="img-responsive"/></a></div>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.dunyabulteni.net/" id="logo"><img src="https://www.dunyabulteni.net/images/banner/dunya_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.dunyabulteni.net/">ANA SAYFA</a></li>
                        <li><a href="https://www.dunyabulteni.net/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.dunyabulteni.net/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                                <li><a href="https://www.worldbulletin.net/" target="_blank"><i class="fa fa-book"></i><span>WORLD BULLETIN</span></a></li>
              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.dunyabulteni.net/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.dunyabulteni.net/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.dunyabulteni.net/dunya" target="_blank" >
                          DÜNYA                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/turkiye" target="_blank" >
                          TÜRKİYE                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/dubam" target="_blank" >
                          DÜBAM                        </a>
        </li>
                <li class="active">
          <a href="https://www.dunyabulteni.net/analiz" target="_blank" >
                          ANALİZ                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/tarih-dosyasi" target="_blank" >
                          TARİH DOSYASI                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.dunyabulteni.net/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="https://www.dunyabulteni.net/aile" target="_blank">AİLE</a></li>
                        <li><a href="https://www.dunyabulteni.net/ekonomi-finans" target="_blank">EKONOMİ FİNANS</a></li>
                        <li><a href="https://www.dunyabulteni.net/aa-analizleri" target="_blank">AA ANALİZLERİ</a></li>
                        <li><a href="https://www.dunyabulteni.net/genel" target="_blank">Genel</a></li>
                        <li><a href="https://www.dunyabulteni.net/video-galeri" target="_blank">Video Galeri</a></li>
                        <li><a href="https://www.dunyabulteni.net/yurt-haberleri" target="_blank">Yurt Haberleri</a></li>
                        <li><a href="https://www.dunyabulteni.net/cevre-ve-iklim" target="_blank">Çevre ve İklim</a></li>
                        <li><a href="https://www.dunyabulteni.net/internet" target="_blank">İnternet</a></li>
                        <li><a href="https://www.dunyabulteni.net/uzay" target="_blank">Uzay</a></li>
                        <li><a href="https://www.dunyabulteni.net/spor" target="_blank">Spor</a></li>
                        <li><a href="https://www.dunyabulteni.net/kuresel-isinma" target="_blank">Küresel Isınma</a></li>
                        <li><a href="https://www.dunyabulteni.net/bilim-teknoloji" target="_blank">Bilim Teknoloji</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.dunyabulteni.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="b59d08fcacd23435cb2f47c1e2a7671b7a1390dc" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="436932" title="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü" data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2FuYWxpei9oYW1kaS1hcnNsYW4taG9jYS1pbGUtaGluZGlzdGFuLW11c2x1bWFubGFyaW5pbi1kdW51LXZlLWJ1Z3VudS1oNDM2OTMyLmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü</h1>
                <p class="font-medium mb-0">Tipu Sultan, Hindistan’da hem Müslümanlar hem de Hindular tarafından millî kahraman olarak kabul edilir. Sultanın ölüsünün başına gelen İngiliz başkomutanı orada; ‟Hindistan işte şimdi bizim oldu.” diyerek İngilizlerin asıl niyetini ilan etmiştir.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>ANALİZ</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>26 Ocak 2019 Cumartesi 16:32</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.dunyabulteni.net/images/resize/100/656x400/haberler/2019/01/hamdi_arslan_hoca_ile_hindistan_muslumanlarinin_dunu_ve_bugunu_h436932_b7eea.jpg" alt="Hamdi Arslan Hoca ile Hindistan Müslümanlarının Dünü ve Bugünü" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="436932" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(436932)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(436932)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(436932)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="436932">
                                                <p><strong>Mehmet Ergin - 27 Mayıs 2016</strong><br/>
<br/>
1956 yılında Çankırı’da dünyaya gelen Hamdi Arslan, İstanbul Yüksek İslam Enstitüsü’nden mezun olduktan sonra Mekke’ye gitti ve burada Ummu’l-Kurâ Üniversitesi Arap Dili Enstitüsü’nde Arap dili eğitimi aldı. Daha sonra Şeriat Fakültesi Tefsir-Hadis Bölümü’nde yüksek lisansını tamamladı. Bu arada kendisinden daha sonra icazet alacağı <strong class="klink">Hindistan</strong>lı âlim Ebu’l-Hasen Ali el-Hasenî en-<strong class="klink">Nedvi</strong> ile tanıştı. Türkiye’ye döndükten sonra bir süre İstanbul Üniversitesi İlahiyat Fakültesi’nde öğretim üyeliği görevinde bulunan Hamdi Arslan, halen Fatih Sultan Mehmet Üniversitesi İslami İlimler Fakültesi’nde öğretim üyesi olarak çalışmalarına devam etmektedir.</p>

<p>Dünya <strong class="klink">Müslüman</strong> Âlimler Birliği Mütevelli Heyeti üyesi olan Hamdi Arslan, Dünya Sünni Âlimler Birliği’nin de kurucusu ve yönetim kurulu üyesidir. Vehbe Zuhayli’nin İslam Fıkhı Ansiklopedisi, Kur’an-ı Kerim tefsiri, İmam Serahsi’nin El-Mebsut’u gibi birçok eserin tercüme heyetlerinde bulunan Arslan, ilmi ve siyasi pek çok uluslararası toplantıya katıldı, simultane tercüme faaliyetlerinde bulundu. Halen yurt içi ve yurt dışında çeşitli gençlik yapılanmalarının eğitim çalışmalarına katılmaktadır. Hamdi Arslan, ayrıca İHH İnsani Yardım Vakfı Yüksek İstişare Kurulu üyesidir.</p>

<p><strong>Muhterem hocam, sizi Türkiye ile İslam dünyası arasında köprü olan biri olarak tanıyoruz. Dünyanın birçok noktasına giderek yerinde gözlemler yaptınız. Bu gözlemleriniz ışığında bize İslam dünyasını dağınık ve sahipsiz bırakan unsurların neler olduğunu söyleyebilir misiniz?</strong></p>

<p>Bismillahirrahmanirrahim. İslam dünyası yaklaşık yüz yıldır, hatta biraz daha fazla bir süredir içeriden ve dışarıdan yapılan saldırılar, çeşitli ihmal ve suikastlar sebebiyle dağınık ve etkisiz vaziyette. Müslümanların sıkıntıları pek çok. Bunlar arasında cehalet, eğitimsizlik, ırkçılık, kalitesizlik, dünyevileşme meseleleri başı çekmekte.</p>

<p>Nereden nereye geldiğimizi anlamak için ben her zaman şu örneği veriyorum: Bundan doksan sene kadar önce bir kimse Belgrad’dan (bugün Sırbistan’ın başkenti) trene biniyor ve oradan Sofya, İstanbul, Konya, Halep, Şam ve Kudüs’e gidebiliyordu. Kudüs’ten de Hicaz yoluyla Medine-i Münevvere’ye ulaşabiliyordu. Bu arada hiç kimse ona ne pasaport ne de hangi millettensin, vizen var mı, nereye gidiyorsun gibi sorular soruyordu. Kabiliyeti ve maharetine göre de buralarda iş bulursa çalışabiliyordu. Çalışmasıyla alakalı da kimse ona sıkıntı çıkarmıyordu. Sonra Trablusgarp ve Balkan savaşları çıkarıldı. 1. Dünya Savaşı sonrasında İstanbul ve birçok bölge işgal edildi. Önce Osmanlı, daha sonra da bütün İslam dünyası dağıldı. Yani baş gitti; ümmetin siyasi ve diğer birlikleri maalesef darmadağın oldu.</p>

<p>İngilizler, Mekke Emiri Şerif Hüseyin’e, “Osmanlı’ya isyan et, seni tüm Araplara kral yapacağız.” dediler. Ama cihan harbi sonunda ona da oyun oynadılar ve Necid Emiri Suud’un oğlu Abdülaziz’e destek verdiler. Şerif Hüseyin Hicaz’dan kaçtı. Arap yarımadasında küçük bir bölgede Ürdün adıyla bir devletçik kurup onu oraya atıverdiler. Daha sonra iktidarı oğlu Abdullah’a devrettiler. Şerif Hüseyin son yıllarını sürgün olarak gittiği Kıbrıs’ta geçirdi. Hayal kırıklığı, aşağılanma ve acılar içinde söylediği şu sözler çok dikkat çekicidir: “Başımıza gelen bu felaketler, Osmanlı’ya ihanetimizin ilahi cezasıdır.”</p>

<p>İslam dünyası bugün Arap Baharı sonrası son derece karışık bir görünüm arz ediyor. Ancak bu karmaşaya rağmen bazı olumlu gelişmeler de olmuyor değil. Allah Teala bugün Suriye’den, Libya’dan, Irak’tan, Yemen’den, Mısır’dan ümmetin seçkin ilim ve fikir adamlarını, vizyon sahibi kimselerini hilafetin merkezi olan İstanbul’da topladı. Milyarlarca lira harcasak da yapamayacağımız bir şeydi bu. Türkiye, yeniden İslam dünyasının kalbi oluyor. Bu millet tekrar ayağa kalkıyor. Türkiye resmî manada da sivil toplum kuruluşlarının çalışmaları vasıtasıyla da iyi ve hayırlı pek çok hizmete imza atmaya başladı. Bize sığınan milyonlarca mazluma iyi bir ev sahipliği yaptı, yaralarını sardı. Halen de bu hizmetlerine devam ediyor. Dünyanın dört bir yanından insanlar, bu süreçte yürüttüğü politika dolaysıyla Türkiye’ye hayır dua ediyor. Hepimizin malumu olduğu üzere dün geçti, geri gelmez; gelecek ise bizce meçhul, işte bu sebeple bizler bugünümüzü iyi değerlendirmeliyiz. Vakit geçmişe takılıp kalma vakti değildir. Evet, ibret almak için onları devamlı hatırlayacağız, dersler çıkaracağız, aynı hataları işlememeye çalışacağız ama vakit, geçmişte çekilen acıları bir yana bırakıp, ağıtları terk edip önümüze bakma vaktidir. Önümüzdeki yıllarda milletimiz bu ümmet için neler yapmalı, bunun planlamasını yapmalıyız; yani vakit derhâl işe koyulup icraata geçme vaktidir.</p>

<p><strong>Hocam, Hindistan ve Pakistan’daki Müslümanlar konusuna ilginizi biliyoruz. Bize Hindistan-Pakistan bölünmesi nasıl oldu anlatır mısınız?</strong></p>

<p>Aslında Türkiye’de bilinenin aksine, Hindistan 1000 yıldan fazla süredir bir İslam diyarıdır. 800-900 sene öncesinde o topraklarda kurulan devletler birer Hindistan-Türk devletidir. Cumhurbaşkanlığımızın forsundaki 16 yıldız, malum olduğu üzere tarih boyunca yeryüzünde kurulmuş olan 16 Türk devletini temsil ediyor. İşte bir tanesi de Babür Türk devletidir. Babür Şah’ın kurucusu olduğu bu devlet 1857 yılına kadar devam etmiştir. Babür Devleti bugünkü Hindistan, Pakistan, Bangladeş, Afganistan, Nepal, Keşmir, Burma bölgelerine hükmediyordu. İşte buraların hepsinin adı Hindistan idi. Çok zengin olan bu devleti içten çökerten bir mikrop zuhur etti: 1608 yılında İngilizler Doğu Hindistan Şirketi (The East India Company) adıyla Surat bölgesine geldiler.</p>

<p>İmparator Şah Cihangir’in başında bulunduğu merkezî hükümet bu tehlikenin farkına varamamıştır. Fakat güneydeki Mysore Sultanı Haydar Ali ve daha sonra da oğlu Tipu Sultan tâ o vakit bu tehlikenin farkına varmıştır. Tipu Sultan İngilizlerle dört defa savaşmıştır. Osmanlı’dan yardım istemiş ama Osmanlı o sıralarda Mısır’ı işgal eden Fransız Napolyon gailesi ile meşgul olduğu için buraya yardım gönderememiştir. Sonunda Tipu Sultan yaşanan meydan savaşında vezirinin de ihaneti üzerine 4 Mayıs 1799’da şehit düşmüştür.</p>

<p>Tipu Sultan, Hindistan’da hem Müslümanlar hem de Hindular tarafından millî kahraman olarak kabul edilir. Sultanın ölüsünün başına gelen İngiliz başkomutanı orada; ‟Hindistan işte şimdi bizim oldu.” diyerek İngilizlerin asıl niyetini ilan etmiştir.</p>

<p>Daha sonra Hind Müslümanları merkezî hükümetin zaafını, İngilizlere karşı ciddi hiçbir şey yapılmadığını görünce, 1857 yılında ulemanın liderliğinde büyük bir isyan hareketi başlatmış, ama yenilmişlerdir. İngilizler burada büyük bir katliam gerçekleştirmiştir. Bu insanlık suçu kendi tarih kitaplarında dahi yazmaktadır. Öyle ki sadece Delhi şehrinde ağaçlarda adam asacak yer kalmadığı anlatılmaktadır. Binlerce âlim idam edilmiştir. Hindistanlı hocamız Ebu’l-Hasen en-Nedvi, İngiliz tarihçilerin kayıtlarına dayanarak sadece Delhi şehrinde 36 bin âlimin asılarak idam edildiğini söylemektedir. Katliamdan kaçan birçok âlim de Osmanlı’ya sığınarak o zaman Osmanlı’ya tabi olan Hicaz’a hicret etmiştir.</p>

<p>Ama Müslüman hiçbir zaman ümitsizliğe düşmez. Hint Müslümanları da hocaları ile 30 Mayıs 1867 tarihinde Delhi’nin yaklaşık 250 km kuzeybatısında Deoband Medresesi’ni kurmuş, 1893’te de Lucknow şehrinde Nedvetu’l-Ulema’yı inşa etmişlerdir. Eğitim yoluyla dinî ve millî varlıklarını ayakta ve güçlü tutmuşlardır. Bu medrese mezunları 1913’lerde Osmanlı Devleti’ni İngilizlere karşı desteklemek için Hilafet Hareketi’ni başlatmış, bütün Hindistan’da uzun süre miting ve toplantılar düzenlemiştir.</p>

<p>Yine Mevlana Muhammed Ali ve Mevlana Şevket Ali diye iki kahraman kardeş vardır. Bu kardeşler İngilizler aleyhine büyük protestolara katılmıştır. Bunların anneleri de mitinglere iştirak ederek konuşmalar yapmıştır. Hatta çocuklarına hitaben meydanlarda; “Ey oğullarım Muhammed Ali, Şevket Ali, eğer Osmanlı hilafeti uğruna canınızı vermezseniz emzirdiğim sütüm size haram olsun!” dediği çok meşhurdur.</p>

<p><strong>Bu Hilafet Hareketi, Türkiye’ye o meşhur 60 bin altını gönderen harekettir. Bu paralar o dönem Türkiye’ye gelmiştir, ama maalesef amacına uygun kullanılmamıştır.</strong></p>

<p>Türkiye’de hilafet yıkıldıktan sonra İngilizler Hint Müslümanlarıyla alay etmiş ve “Güvendiğiniz hilafet de yıkıldı boşuna para gönderdiniz.” demişlerdir. Onlar da; “Biz onlara İslam’a hizmet ettikleri için sevgi besledik, ama Allah’ın dini asla yenilmez!” diyerek yollarına devam etmişlerdir. Daha sonra Ebu’l-Kelam Âzad gibi Müslüman liderler, büyük bir siyasi akım başlatmış, tabiri caizse İngilizlere kök söktürmüşlerdir. Israrla göz ardı edilmeye çalışılsa da İngilizlere karşı Hindistan’ın bağımsızlık hareketini 1920’lerde Müslümanlar başlatmıştır. İlk olarak Şeyhu’l-Hind diye meşhur Mevlana Mahmud Hasen, onun öğrencisi Hüseyin Ahmed Medeni, Ebu’l-Kelam Âzad gibi şahsiyetlerin öncülüğünde ortaya çıkan bağımsızlık hareketinde daha sonra Gandi de yer almıştır. Tabiatları itibarıyla aksiyoner olmayan Hinduları harekete geçiren hep Müslümanlar olmuştur. Ancak bunu ifade etmek pek işlerine gelmez.</p>

<p>İngilizler Hindistan’ı âdeta soyup soğana çevirmiştir. Ülkenin sahip olduğu müthiş bir serveti; altın, gümüş, elmas ne varsa bir kılıfına uydurarak İngiltere’ye taşımışlardır. Sanayi devrimi filan da Müslümanlardan çaldıkları bu kaynaklarla yapılmıştır.</p>

<p>İngilizler klasik olarak her zaman İslami hareketi önlemeye çalışır, önleyemezlerse o zaman o hareketin içine sızar, ajanlarını yerleştirir ve hareketi asıl amacından ve yolundan saptırır. Bu onların değişmez taktiğidir. Kendilerine destek verecek yerli iş birlikçi, hain bulmakta da zorluk çekmezler.</p>

<p>Söz buraya gelmişken Pakistan İslam devletinin kurucusu Muhammed Ali Cinnah’tan da bahsetmek lazım. İngiltere’den “sir” unvanı almış olan bu zat, sonra nasıl olmuşsa Pakistan ayrılma hareketinde lider diye zuhur edivermiştir!</p>

<p>Şuurlu Müslümanlar Hindistan’ın bölünmesine karşı çıkmıştır. Zira ayrılıkta Müslümanlar için maddi manevi büyük zararlar söz konusu idi. Hatta Gandi bile, “Ne olur ayrılmayın!” diye nasihat etmiştir. Velhasıl olaylar uzun… Neticede 1947 yılında Hindistan ayrı bir devlet, Pakistan ayrı bir devlet olarak kuruldu. Ama yine İngilizler devreden çıkmadı. O vakitler Pencap bölgesinde Hindular ve Müslümanlar arasında savaşlar oldu. 300 bin Müslüman katledildi.</p>

<p>Hatta o zaman şöyle bir söz dolaşıyordu: “Müslümanlar ya Pakistan’a gitsin ya kabristana; Hindistan’da onlara yer yok!” Pencap, İmam Rabbani’nin yaşadığı yerdir. Maalesef Müslümanlar burayı da terk etmek zorunda kalmıştır.</p>

<p><strong>Hindistan’da yetişmiş belli başlı âlimler kimlerdir?</strong></p>

<p>İslam dünyasının en tanınmış âlimlerinden Ebu’l-Hasen en-Nedvi hocamız Hindistan’da yetişmiştir. Kendisinin 200’den fazla eseri bulunmaktadır. Deoband kurucusu Muhammed Kasim Nanotevi, talebesi Şeyhu’l-Hind Mahmud Hasen, Allame Enver Şah el-Kişmirî, 1.000’e yakın eser vermiş olan Eşref Ali Tehanevi, talebesi Muzaffer Ahmed Osmani, Reşid Ahmed Kenkûhi, Yusuf Bennuri, Şebbir Ahmed Osmani, Müfti Muhammed Kifayetullah Dehlevi, Abdülhay Leknevi, Muhammed Zekeriyya Kandehlevi, İlyas Kandehlevi ve oğlu, Hayatu’s-Sahabe kitabının müellifi Yusuf Kandehlevilik, aklımıza gelen üstadlardandır. Bu kişilere hürmet maksadıyla hep “Mevlana” diye hitap edilir. Allah Teala hepsine rahmet eylesin.</p>

<p><strong>Hocam, Hindistan üzerine çalışmalar yaptığınızı biliyoruz. Bize Hintli Müslümanların günümüzdeki durumu ile ilgili de bilgi verebilir misiniz?</strong></p>

<p>Bugün Hindistan’da en az 300 milyon Müslüman var. Kesin sayıyı bilen yok ama bu ülkede azınlık olarak yaşamaktalar. Hindistan’da yukarıda söylediğim gibi iki önemli ilmi müessese kurulmuştur. Birisi Deoband Üniversitesi, diğeri Nedvetu’l-Ulema. Bugün her ikisinde yaklaşık 3.000 talebe okuyor. İslami ilimler dersleri verilen bu kurumların eğitimlerinin Mısır’daki El-Ezher’den daha kaliteli olduğunu söyleyebilirim. Bütün Hindistan Müslümanları inançlarını âdeta buralara bakarak yaşıyor. Oralarda misafir oldum, maşallah sabah namazında binlerce insan namazda. Hindistan Müslümanları bu iki ilim merkezi sebebiyle dinlerini korumuş.</p>

<p>Hindistan çok geniş bir kıta ve buradaki Müslümanlar ne yazık ki siyasi ve ekonomik yönden güçlü değiller. Hindular genel olarak dünyaya önem vermeyen zahid, barışçı ve sakin tabiatlı insanlar. Fakat siyasi ve ekonomik gücü elinde tutan mühim bir kesim de onlardan.</p>

<p>Hindistan da 60 bine yakın imam hatip okulu benzeri medrese bulunmakta. Bunların hepsini halk kurmuş ve yaşatıyor, devletten yardım almıyorlar. Hindistan Müslümanları genel olarak ekonomik bakımdan Türkiye’nin 1940-50’li yıllarını yaşıyor denilebilir. Ama her türlü sıkıntıya rağmen dinlerini koruyup yaşıyorlar elhamdülillah. Bu arada üzülerek ifade edeyim ki, Türkiye’nin Hindistan ile ilişkileri çok zayıf, nerdeyse kopuk.</p>

<p>Hindistan’a 2007 yılındaki ziyaretimde Deoband’a uğradım. Orada olduğumu duyan oranın uleması, reisü’l-camiası, yani rektörü, 96 yaşındaki Mevlana Merguburrahman, Osmanlı evlatlarından, Türkiye’den biri gelmiş göreyim diye, hasta yatağından kalkıp geldi. Sonra bana; “Biz bu kadar hilafeti destekledik, Osmanlı’ya bu kadar muhabbet besliyoruz ama buraya ilk defa olarak sen geliyorsun. Niye böyle? Neden?” diye sordu. Bu soru karşısında mahcup oldum; “Haklısınız, ihmal ettik. Bundan sonra inşallah irtibatlar artar.” dedim. Orada bana, zamanında Osmanlı’nın gönderdiği bir hediyeyi gösterdiler. Kütüphanede cam fanus içinde saklıyorlar. Mendil-i şerif, mendil-i şerif diye âdeta sayıklıyorlar. Neymiş? Burada Topkapı Sarayı’nda mahfuz “Bürde-i Saadet”e sarılan destimal, bir tülbent. Osmanlı, Hint Müslümanlarına halife adına bu tülbendi göndermiş. Hâlâ özel günlerde, bayramlarda halka sergiliyorlar. Müslümanlar, “Bu, Halifemiz’den gelen hediyedir.” diye ziyaret ediyor bu mendil-i şerifi.</p>

<p><strong>Efendim Hindistan hakkında yazılmış Türkçe bir esere pek rastlayamıyoruz. Niçin neşredilmiyor?</strong></p>

<p>Evet, yok denecek kadar az, ufak tefek çalışmalar dışında bir şey bulmak zor. Bugüne kadar Ebu’l-Hasen en-Nedvi hocamızın bazı eserleri neşredildi. Yusuf Karaca hocamızın çalışmaları var. Bu hocamız Nedvetu’l-Ulema medresesinde okuyan ilk Türk talebesidir. Kendisi Şibli Numani ve Süleyman Nedvi’nin kitaplarını da tercüme etmiştir. Bu vesile ile hem bütün Türkiye gençliğine hem de İHH gençliğine şu kitabı ısrarla tavsiye edeceğim: Ebul-Hasen en-Nedvi hocamızın yazdığı Müslümanların Gerilemesiyle Dünya Neler Kaybetti adlı çalışma. Bu kitap, gençliğin olmazsa olmaz el kitaplarından biri olmalı. Bu kitabı gençlerin kendilerine güvenlerini sağlamak, İslam medeniyetine bağlılıklarını kurmak ve kendilerine bir hedef belirlemelerinin önemini anlatmak için gençliğimize ezberletircesine okutmalıyız. Zira bu kitap, davet tebliğ hususunda ve İslami hareketlerde de önemli bir kaynaktır. </p>

<p>Kaynak: İNSAMER</p>
                                  </div>
                    <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="https://www.dunyabulteni.net/haberleri/Hamdi+Arslan+Hoca" target="_blank">#Hamdi Arslan Hoca,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/hindistan" target="_blank">#hindistan,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/m%C3%BCsl%C3%BCman" target="_blank">#müslüman,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/nedvi" target="_blank">#nedvi</a></li>
                    </ul>
                                  <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp436932">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="436932"/>
  <input name="mid" type="hidden" value="436932"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(436932);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/dunyabulteni" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">80.1B</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/dunyabulteni" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">53.1B</span></div>
        </div>
      </a>
    </div>
        <div class="apsc-each-profile mb-10">
      <a class="apsc-google-plus-icon apsc-icon-soc clearfix" href="dunyabulteni" target="_blank">
        <div class="apsc-inner-block">
          <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-googlePlus fa fa-google-plus"></i></span><span class="media-name"><span class="apsc-social-name">Google+</span></span>
        </span>
        <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
      </div>
    </a>
  </div>
</div>
</div>
</div>
</div>

  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">SAYFALAR</span><a href="https://www.dunyabulteni.net/sayfalar.html" target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
		        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.dunyabulteni.net/avrupa/sari-yelekliler-yine-sokaklarda-h436931.html" class="sonrakiHaber"></a>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" style="width:120px;height:600px;">

                          <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/qqqqq.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>          <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=36" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/rrrrr.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner36" class="img-responsive"/></a></p>                                                                                                        </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" style="width:120px;height:600px;">
                                <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=37" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/AAASSSFFFF.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner37" class="img-responsive"/></a></p>            <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/wwwww.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner35" class="img-responsive"/></a></p>                                                                                                                                                                          </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.dunyabulteni.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.dunyabulteni.net/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.dunyabulteni.net/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.dunyabulteni.net/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/dunyabulteni" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/dunyabulteni" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://www.dunyabulteni.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.dunyabulteni.net/dunya" target="_blank">DÜNYA</a></li>
                                              <li><a href="https://www.dunyabulteni.net/turkiye" target="_blank">TÜRKİYE</a></li>
                                              <li><a href="https://www.dunyabulteni.net/dubam" target="_blank">DÜBAM</a></li>
                                              <li><a href="https://www.dunyabulteni.net/analiz" target="_blank">ANALİZ</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/tarih-dosyasi" target="_blank">TARİH DOSYASI</a></li>
                                              <li><a href="https://www.dunyabulteni.net/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                                              <li><a href="https://www.dunyabulteni.net/aile" target="_blank">AİLE</a></li>
                                              <li><a href="https://www.dunyabulteni.net/ekonomi-finans" target="_blank">EKONOMİ FİNANS</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/aa-analizleri" target="_blank">AA ANALİZLERİ</a></li>
                                              <li><a href="https://www.dunyabulteni.net/genel" target="_blank">Genel</a></li>
                                              <li><a href="https://www.dunyabulteni.net/video-galeri" target="_blank">Video Galeri</a></li>
                                              <li><a href="https://www.dunyabulteni.net/yurt-haberleri" target="_blank">Yurt Haberleri</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/cevre-ve-iklim" target="_blank">Çevre ve İklim</a></li>
                                              <li><a href="https://www.dunyabulteni.net/internet" target="_blank">İnternet</a></li>
                                              <li><a href="https://www.dunyabulteni.net/uzay" target="_blank">Uzay</a></li>
                                              <li><a href="https://www.dunyabulteni.net/spor" target="_blank">Spor</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.dunyabulteni.net/">
          <img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları -  Copyright &copy; 2019</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" class="inline-block"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mobile/google.png?v=46912301" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mobile/apple.png?v=1689272054" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.dunyabulteni.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.dunyabulteni.net/images/banner/dunya_1.png",
        "width": 191,
        "height": 120    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "0216 339 45 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.dunyabulteni.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.dunyabulteni.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>

  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-127080391-1', 'auto');
  ga('send', 'pageview');

  </script>
  <!-- End Google Analytics -->
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/vendor.min.js?v=1710611225"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/swiper.min.js?v=235670504"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/plugins.min.js?v=1197330169"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=187357774"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=266543482"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/pine-share.min.js?v=63648479"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=522718528"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/comments.min.js?v=851475626"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1999731487"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/cookie.js?v=874949415"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1274758979"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/main.min.js?v=64971095"></script>
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->    

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>
  tebilisim('436932', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='436932']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
