<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Yunanistan&#039;dan garip fatura </title>
  <meta name="description" content="Yunanistan&#039;dan garip fatura  ile ilgili haber" />
  <meta name="keywords" content="Yunanistan, Sahil Güvenlik Teşkilatı, kazazede" />
  <meta name="news_keywords" content="Yunanistan, Sahil Güvenlik Teşkilatı, kazazede" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/avrupa/yunanistan-dan-garip-fatura-h506092.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/avrupa/yunanistan-dan-garip-fatura-h506092.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/avrupa/yunanistan-dan-garip-fatura-h506092.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Yunanistan&#039;dan garip fatura " />
<meta property="og:description" content="Yunanistan&#039;dan garip fatura  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2021/07/yunanistan_dan_garip_fatura_h506092_1e133.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/avrupa/yunanistan-dan-garip-fatura-h506092.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Yunanistan&#039;dan garip fatura" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/avrupa/yunanistan-dan-garip-fatura-h506092.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabultenii" />
<meta name="twitter:title" content="Yunanistan&#039;dan garip fatura" />
<meta name="twitter:description" content="Yunan Sahil Güvenlik Teşkilatı, geçtiğimiz günlerde denizde alabora olan teknede kurtardığı iki kişiden kurtarma parası istedi." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2021/07/yunanistan_dan_garip_fatura_h506092_1e133.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2021/07/yunanistan_dan_garip_fatura_h506092_1e133.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="Yunanistan&#039;dan garip fatura ">
  <meta name="dc.keywords" content="Yunanistan, Sahil Güvenlik Teşkilatı, kazazede">
  <meta name="dc.description" content="Yunanistan&#039;dan garip fatura  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="Yunanistan&#039;dan garip fatura " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hac" title="Hac" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hac</a>
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dubam" title="Dübam" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dübam          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Huma10-DB120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="506092" data-title="Yunanistan&#039;dan garip fatura"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2F2cnVwYS95dW5hbmlzdGFuLWRhbi1nYXJpcC1mYXR1cmEtaDUwNjA5Mi5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Yunanistan&#039;dan garip fatura</h1>
                                <h2 class="lead">
                    Yunan Sahil Güvenlik Teşkilatı, geçtiğimiz günlerde denizde alabora olan teknede kurtardığı iki kişiden kurtarma parası istedi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/avrupa" title="Avrupa"
                        class="btn btn-info btn-sm text-white text-uppercase">Avrupa</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 28.07.2021, 17:42                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2021/07/yunanistan_dan_garip_fatura_h506092_1e133.jpg" alt="Yunanistan&#039;dan garip fatura" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(506092)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(506092)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="506092">
                                                            <p>Yerel basındaki haberlere göre, 24 Temmuz'da Girit Adası'nın Kandiye limanı açıklarında denize açılan iki kişilik tekne kötü hava şartları sebebiyle alabora oldu.</p>

<p>Görenlerin haber vermesi üzerine bölgeye gelerek denizden ve havadan arama kurtarma çalışmaları başlatan HCG ekipleri, saatler sonra 45 yaşındaki tekne sahibi ve 39 yaşındaki kız arkadaşını kurtardı.</p><div class="p_ad"></div>

<p>HCG, kazanın hemen ardından olayla ilgili hazırladığı raporda, tekne sahibinin denize açılma yasağına uymadığı ve ekipleri sebepsiz yere meşgul ettiğini ileri sürerek, ekiplerin arama kurtarma masraflarının <strong class="klink">kazazede</strong>ler tarafından karşılanmasını talep etti.</p>

<p>Raporda, iki kazazedenin HCG’ye ödeyeceği ücretin kaza tutanaklarına göre daha sonra hesaplanacağı belirtildi.</p>

<p>Yunan yasaları, kötü havada olumsuz koşullara rağmen denize açılan ve kurtarma ekiplerini sebepsiz yere meşgul eden tekne sahiplerine para cezası verilmesini ve idari uygulama yapılmasını öngörüyor.</p>

<p>Yasal prosedüre göre, arama kurtarma çalışmalarında açık denizlerde kullanılan devriye botunun saat ücreti 1894 avro, kurtarma helikopterinin saat ücreti 1230 avro, sahil güvenlik personelinin bir saatlik meşguliyeti ise 6 avro olarak ücretlendiriliyor.</p>

<p>Kurtarma çalışmalarının 7,5 saatten uzun sürmesi durumunda ödenecek ücret yüzde 50 oranında artırılıyor.</p>
</p>                </div>
                                                                <div class="text-secondary first-word text-uppercase"> Kaynak:                    AA</div>
                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><a href="https://www.dunyabulteni.net/banner.php?id=53" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/hap-kitap-851x315_2.jpg&w=851&h=315&q=80" width="851" height="315" style="width:851px;height: 315px;border:0" alt="banner53" class="img-responsive"/></a></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/Yunanistan" title="Yunanistan"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Yunanistan</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/Sahil+G%C3%BCvenlik+Te%C5%9Fkilat%C4%B1" title="Sahil Güvenlik Teşkilatı"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Sahil Güvenlik Teşkilatı</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/kazazede" title="kazazede"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#kazazede</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result506092" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form506092">
  <input name="hid" type="hidden" value="506092"/>
  <input name="mid" type="hidden" value="506092"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(506092);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/kuzey-amerika/meksika-devlet-baskanindan-kuba-onerisi-h505848.html" title="Meksika Devlet Başkanından Küba önerisi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/07/meksika_devlet_baskanindan_kuba_onerisi_h505848_eb8d4.jpg" alt="Meksika Devlet Başkanından Küba önerisi">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/kuzey-amerika/meksika-devlet-baskanindan-kuba-onerisi-h505848.html" title="Meksika Devlet Başkanından Küba önerisi"
                                 target="_blank" >
                                Meksika Devlet Başkanından Küba önerisi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/afganistan/abd-nin-taliban-hedeflerini-vurdugu-iddia-edildi-h505733.html" title="ABD&#039;nin Taliban hedeflerini vurduğu iddia edildi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/07/abd_nin_taliban_hedeflerini_vurdugu_iddia_edildi_h505733_d5b52.jpg" alt="ABD&#039;nin Taliban hedeflerini vurduğu iddia edildi">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/afganistan/abd-nin-taliban-hedeflerini-vurdugu-iddia-edildi-h505733.html" title="ABD&#039;nin Taliban hedeflerini vurduğu iddia edildi"
                                 target="_blank" >
                                ABD&#039;nin Taliban hedeflerini vurduğu iddia edildi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/amerika/abd-den-tunus-aciklamasi-darbe-mi-degil-mi-bilmiyoruz-h505941.html" title="ABD&#039;den Tunus açıklaması: Darbe mi değil mi bilmiyoruz"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/07/abd_den_tunus_aciklamasi_darbe_mi_degil_mi_bilmiyoruz_h505941_b867e.jpg" alt="ABD&#039;den Tunus açıklaması: Darbe mi değil mi bilmiyoruz">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/amerika/abd-den-tunus-aciklamasi-darbe-mi-degil-mi-bilmiyoruz-h505941.html" title="ABD&#039;den Tunus açıklaması: Darbe mi değil mi bilmiyoruz"
                                 target="_blank" >
                                ABD&#039;den Tunus açıklaması: Darbe mi değil mi bilmiyoruz                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/avrupa/italya-da-ibretlik-tablo-olenlerin-yuzde-99-u-asi-yaptirmayanlar-h506097.html" title="İtalya&#039;da ibretlik tablo: Ölenlerin yüzde 99&#039;u aşı yaptırmayanlar" target="_blank">
      <img alt="İtalya&#039;da ibretlik tablo: Ölenlerin yüzde 99&#039;u aşı yaptırmayanlar" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/07/italya_da_ibretlik_tablo_olenlerin_yuzde_99_u_asi_yaptirmayanlar_h506097_87fc4.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/italya-da-ibretlik-tablo-olenlerin-yuzde-99-u-asi-yaptirmayanlar-h506097.html" title="İtalya&#039;da ibretlik tablo: Ölenlerin yüzde 99&#039;u aşı yaptırmayanlar" target="_blank">
          İtalya&#039;da ibretlik tablo: Ölenlerin yüzde 99&#039;u aşı yaptırmayanlar        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/avrupa/ingiltere-den-karantina-aciklamasi-h506093.html" title="İngiltere&#039;den karantina açıklaması" target="_blank">
      <img alt="İngiltere&#039;den karantina açıklaması" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/07/ingiltere_den_karantina_aciklamasi_h506093_7a688.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/ingiltere-den-karantina-aciklamasi-h506093.html" title="İngiltere&#039;den karantina açıklaması" target="_blank">
          İngiltere&#039;den karantina açıklaması        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/avrupa/yunanistan-dan-garip-fatura-h506092.html" title="Yunanistan&#039;dan garip fatura" target="_blank">
      <img alt="Yunanistan&#039;dan garip fatura" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/07/yunanistan_dan_garip_fatura_h506092_1e133.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/yunanistan-dan-garip-fatura-h506092.html" title="Yunanistan&#039;dan garip fatura" target="_blank">
          Yunanistan&#039;dan garip fatura        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/avrupa/macron-dan-arsiz-polinezya-aciklamasi-h506086.html" title="Macron&#039;dan &#039;arsız&#039; Polinezya açıklaması" target="_blank">
      <img alt="Macron&#039;dan &#039;arsız&#039; Polinezya açıklaması" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/07/macron_dan_arsiz_polinezya_aciklamasi_h506086_4ab31.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/macron-dan-arsiz-polinezya-aciklamasi-h506086.html" title="Macron&#039;dan &#039;arsız&#039; Polinezya açıklaması" target="_blank">
          Macron&#039;dan &#039;arsız&#039; Polinezya açıklaması        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/avrupa/ukrayna-da-ucak-dustu-h506083.html" title="Ukrayna&#039;da uçak düştü" target="_blank">
      <img alt="Ukrayna&#039;da uçak düştü" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/07/ukrayna_da_ucak_dustu_h506083_9bf54.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/ukrayna-da-ucak-dustu-h506083.html" title="Ukrayna&#039;da uçak düştü" target="_blank">
          Ukrayna&#039;da uçak düştü        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-sunny text-warning"></i> 33        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/istanbulda-hikayesi-bilinmeyen-camilerimiz-makale,21450.html" title="İstanbul’da hikayesi bilinmeyen camilerimiz" target="_blank">
              İstanbul’da hikayesi bilinmeyen camilerimiz            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/1986/hasim-akin" title="Haşim Akın" target="_blank">
          <img alt="Haşim Akın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/hasim-akin.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/1986/hasim-akin" title="Haşim Akın" target="_blank">
            Haşim Akın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/muslumanca-durus-ornekleri-makale,21443.html" title="Müslümanca duruş örnekleri" target="_blank">
              Müslümanca duruş örnekleri            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2350/nazgul-kenzhetay" title="Nazgul Kenzhetay " target="_blank">
          <img alt="Nazgul Kenzhetay " class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/sdzvsdvsdvdsv.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2350/nazgul-kenzhetay" title="Nazgul Kenzhetay " target="_blank">
            Nazgul Kenzhetay           </a>
          <h6>
            <a href="https://www.dunyabulteni.net/batiyla-entegrasyonun-bedelini-odeten-rusya-makale,21439.html" title="Batıyla entegrasyonun bedelini ödeten Rusya" target="_blank">
              Batıyla entegrasyonun bedelini ödeten Rusya            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2347/namoz-normumin-mohammad" title="Namoz Normumin Mohammad" target="_blank">
          <img alt="Namoz Normumin Mohammad" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/namoz.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2347/namoz-normumin-mohammad" title="Namoz Normumin Mohammad" target="_blank">
            Namoz Normumin Mohammad          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/unlu-ozbek-muhafazakar-yazar-yine-turkiye-de-makale,21425.html" title="Ünlü Özbek muhafazakar yazar yine Türkiye&#039;de" target="_blank">
              Ünlü Özbek muhafazakar yazar yine Türkiye&#039;de            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>info@dunyabulteni.net                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabultenii" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/07/yine_terhune_yine_toplu_mezar_h506101_50b97.jpg" alt="Yine Terhune yine toplu mezar" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/afrika/yine-terhune-yine-toplu-mezar-h506101.html" title="Yine Terhune yine toplu mezar" target="_blank" class="text-white-50">
          Yine Terhune yine toplu mezar        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/07/pkk_dan_kacislar_suruyor_5_terorist_teslim_oldu_h506099_65686.jpg" alt="PKK&#039;dan kaçışlar sürüyor: 5 terörist teslim oldu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/pkk-dan-kacislar-suruyor-5-terorist-teslim-oldu-h506099.html" title="PKK&#039;dan kaçışlar sürüyor: 5 terörist teslim oldu" target="_blank" class="text-white-50">
          PKK&#039;dan kaçışlar sürüyor: 5 terörist teslim oldu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/07/italya_da_ibretlik_tablo_olenlerin_yuzde_99_u_asi_yaptirmayanlar_h506097_87fc4.jpg" alt="İtalya&#039;da ibretlik tablo: Ölenlerin yüzde 99&#039;u aşı yaptırmayanlar" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/italya-da-ibretlik-tablo-olenlerin-yuzde-99-u-asi-yaptirmayanlar-h506097.html" title="İtalya&#039;da ibretlik tablo: Ölenlerin yüzde 99&#039;u aşı yaptırmayanlar" target="_blank" class="text-white-50">
          İtalya&#039;da ibretlik tablo: Ölenlerin yüzde 99&#039;u aşı yaptırmayanlar        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/07/birinci_dunya_savasi_nasil_basladi_h506098_3ca4e.jpg" alt="Birinci Dünya Savaşı nasıl başladı?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/olaylar/birinci-dunya-savasi-nasil-basladi-h506098.html" title="Birinci Dünya Savaşı nasıl başladı?" target="_blank" class="text-white-50">
          Birinci Dünya Savaşı nasıl başladı?        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/250x190/2010/12/18/tatar.jpg" alt="Litvanya&#039;da bir Tatar köyü: Kırk Tatar" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/gezi-izlenim/litvanya-da-bir-tatar-koyu-kirk-tatar-h139894.html" title="Litvanya&#039;da bir Tatar köyü: Kırk Tatar" target="_blank" class="text-white-50">
          Litvanya&#039;da bir Tatar köyü: Kırk Tatar        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/07/gezegenimiz_buyuk_tehlike_altinda_16_milyon_kilometre_hizla_dunya_ya_dogru_geliyor_h504825_98252.jpg" alt="Gezegenimiz büyük tehlike altında: 1,6 milyon kilometre hızla Dünya&#39;ya doğru geliyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/uzay/gezegenimiz-buyuk-tehlike-altinda-16-milyon-kilometre-hizla-dunyaya-dogru-geliyor-h504825.html" title="Gezegenimiz büyük tehlike altında: 1,6 milyon kilometre hızla Dünya&#39;ya doğru geliyor" target="_blank" class="text-white-50">
          Gezegenimiz büyük tehlike altında: 1,6 milyon kilometre hızla Dünya&#39;ya doğru geliyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/07/sivas_olaylari_ve_ortbas_edilen_gercekler_h504826_90db8.jpg" alt="Sivas olayları ve örtbas edilen gerçekler" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/t-genel/sivas-olaylari-ve-ortbas-edilen-gercekler-h504826.html" title="Sivas olayları ve örtbas edilen gerçekler" target="_blank" class="text-white-50">
          Sivas olayları ve örtbas edilen gerçekler        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/06/bae_den_misilleme_ussumuzden_auril_h503715_bbc21.jpg" alt="BAE&#39;den misilleme: Üssümüzden ayrıl" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/ortadogu/baeden-misilleme-ussumuzden-ayril-h503715.html" title="BAE&#39;den misilleme: Üssümüzden ayrıl" target="_blank" class="text-white-50">
          BAE&#39;den misilleme: Üssümüzden ayrıl        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0srail" title="İsrail" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İsrail</a>
      <a href="https://www.dunyabulteni.net/haberleri/fransa" title="fransa" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fransa</a>
      <a href="https://www.dunyabulteni.net/haberleri/iran" title="iran" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#iran</a>
      <a href="https://www.dunyabulteni.net/haberleri/T%C3%BCrkiye" title="Türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Türkiye</a>
      <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
      <a href="https://www.dunyabulteni.net/haberleri/AB" title="AB" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#AB</a>
      <a href="https://www.dunyabulteni.net/haberleri/filistin" title="filistin" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#filistin</a>
      <a href="https://www.dunyabulteni.net/haberleri/rusya" title="rusya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rusya</a>
      <a href="https://www.dunyabulteni.net/haberleri/koronavir%C3%BCs" title="koronavirüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="https://www.dunyabulteni.net/haberleri/a%C5%9F%C4%B1" title="aşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
      <a href="https://www.dunyabulteni.net/haberleri/Erdo%C4%9Fan" title="Erdoğan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Erdoğan</a>
      <a href="https://www.dunyabulteni.net/haberleri/Almanya" title="Almanya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Almanya</a>
      <a href="https://www.dunyabulteni.net/haberleri/salg%C4%B1n" title="salgın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
      <a href="https://www.dunyabulteni.net/haberleri/fesih" title="fesih" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fesih</a>
      <a href="https://www.dunyabulteni.net/haberleri/kovid19" title="kovid19" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kovid19</a>
      <a href="https://www.dunyabulteni.net/haberleri/Trabzon" title="Trabzon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Trabzon</a>
      <a href="https://www.dunyabulteni.net/haberleri/R%C3%BBdaw" title="Rûdaw" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Rûdaw</a>
      <a href="https://www.dunyabulteni.net/haberleri/se%C3%A7im" title="seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#seçim</a>
      <a href="https://www.dunyabulteni.net/haberleri/Fil" title="Fil" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fil</a>
      <a href="https://www.dunyabulteni.net/haberleri/itlaf" title="itlaf" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#itlaf</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2021        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="9c8c9fc681d8cc42fc8eff796164589a97a1fe78" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0srail" title="İsrail" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İsrail</a>
              <a href="https://www.dunyabulteni.net/haberleri/fransa" title="fransa" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fransa</a>
              <a href="https://www.dunyabulteni.net/haberleri/iran" title="iran" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#iran</a>
              <a href="https://www.dunyabulteni.net/haberleri/T%C3%BCrkiye" title="Türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Türkiye</a>
              <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
              <a href="https://www.dunyabulteni.net/haberleri/AB" title="AB" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#AB</a>
              <a href="https://www.dunyabulteni.net/haberleri/filistin" title="filistin" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#filistin</a>
              <a href="https://www.dunyabulteni.net/haberleri/rusya" title="rusya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rusya</a>
              <a href="https://www.dunyabulteni.net/haberleri/koronavir%C3%BCs" title="koronavirüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.dunyabulteni.net/haberleri/a%C5%9F%C4%B1" title="aşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
              <a href="https://www.dunyabulteni.net/haberleri/Erdo%C4%9Fan" title="Erdoğan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Erdoğan</a>
              <a href="https://www.dunyabulteni.net/haberleri/Almanya" title="Almanya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Almanya</a>
              <a href="https://www.dunyabulteni.net/haberleri/salg%C4%B1n" title="salgın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
              <a href="https://www.dunyabulteni.net/haberleri/fesih" title="fesih" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fesih</a>
              <a href="https://www.dunyabulteni.net/haberleri/kovid19" title="kovid19" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kovid19</a>
              <a href="https://www.dunyabulteni.net/haberleri/Trabzon" title="Trabzon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Trabzon</a>
              <a href="https://www.dunyabulteni.net/haberleri/R%C3%BBdaw" title="Rûdaw" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Rûdaw</a>
              <a href="https://www.dunyabulteni.net/haberleri/se%C3%A7im" title="seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#seçim</a>
              <a href="https://www.dunyabulteni.net/haberleri/Fil" title="Fil" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fil</a>
              <a href="https://www.dunyabulteni.net/haberleri/itlaf" title="itlaf" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#itlaf</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/avrupa\/yunanistan-dan-garip-fatura-h506092.html"
    },
    "headline": "Yunanistan&#039;dan garip fatura",
    "name": "Yunanistan&#039;dan garip fatura",
    "articleBody": "Yerel bas\u0131ndaki haberlere g\u00f6re, 24 Temmuz'da Girit Adas\u0131'n\u0131n Kandiye liman\u0131 a\u00e7\u0131klar\u0131nda denize a\u00e7\u0131lan iki ki\u015filik tekne k\u00f6t\u00fc hava \u015fartlar\u0131 sebebiyle alabora oldu.\n\nG\u00f6renlerin haber vermesi \u00fczerine b\u00f6lgeye gelerek denizden ve havadan arama kurtarma \u00e7al\u0131\u015fmalar\u0131 ba\u015flatan HCG ekipleri, saatler sonra 45 ya\u015f\u0131ndaki tekne sahibi ve 39 ya\u015f\u0131ndaki k\u0131z arkada\u015f\u0131n\u0131 kurtard\u0131.\n\nHCG, kazan\u0131n hemen ard\u0131ndan olayla ilgili haz\u0131rlad\u0131\u011f\u0131 raporda, tekne sahibinin denize a\u00e7\u0131lma yasa\u011f\u0131na uymad\u0131\u011f\u0131 ve ekipleri sebepsiz yere me\u015fgul etti\u011fini ileri s\u00fcrerek, ekiplerin arama kurtarma masraflar\u0131n\u0131n kazazedeler taraf\u0131ndan kar\u015f\u0131lanmas\u0131n\u0131 talep etti.\n\nRaporda, iki kazazedenin HCG\u2019ye \u00f6deyece\u011fi \u00fccretin kaza tutanaklar\u0131na g\u00f6re daha sonra hesaplanaca\u011f\u0131 belirtildi.\n\nYunan yasalar\u0131, k\u00f6t\u00fc havada olumsuz ko\u015fullara ra\u011fmen denize a\u00e7\u0131lan ve kurtarma ekiplerini sebepsiz yere me\u015fgul eden tekne sahiplerine para cezas\u0131 verilmesini ve idari uygulama yap\u0131lmas\u0131n\u0131 \u00f6ng\u00f6r\u00fcyor.\n\nYasal prosed\u00fcre g\u00f6re, arama kurtarma \u00e7al\u0131\u015fmalar\u0131nda a\u00e7\u0131k denizlerde kullan\u0131lan devriye botunun saat \u00fccreti 1894 avro, kurtarma helikopterinin saat \u00fccreti 1230 avro, sahil g\u00fcvenlik personelinin bir saatlik me\u015fguliyeti ise 6 avro olarak \u00fccretlendiriliyor.\n\nKurtarma \u00e7al\u0131\u015fmalar\u0131n\u0131n 7,5 saatten uzun s\u00fcrmesi durumunda \u00f6denecek \u00fccret y\u00fczde 50 oran\u0131nda art\u0131r\u0131l\u0131yor.\n",
    "description": "Yunanistan&#039;dan garip fatura  ile ilgili haber",
    "keywords": "Yunanistan, Sahil G\u00fcvenlik Te\u015fkilat\u0131, kazazede",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2021\/07\/yunanistan_dan_garip_fatura_h506092_1e133.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-07-28T17:42:48+03:00",
    "dateModified": "2021-07-28T17:42:48+03:00",
    "genre": "news",
    "wordCount": 241,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":506092,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('506092', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>







<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/avrupa\/yunanistan-dan-garip-fatura-h506092.html"
    },
    "headline": "Yunanistan&#039;dan garip fatura",
    "name": "Yunanistan&#039;dan garip fatura",
    "articleBody": "Yerel bas\u0131ndaki haberlere g\u00f6re, 24 Temmuz'da Girit Adas\u0131'n\u0131n Kandiye liman\u0131 a\u00e7\u0131klar\u0131nda denize a\u00e7\u0131lan iki ki\u015filik tekne k\u00f6t\u00fc hava \u015fartlar\u0131 sebebiyle alabora oldu.\n\nG\u00f6renlerin haber vermesi \u00fczerine b\u00f6lgeye gelerek denizden ve havadan arama kurtarma \u00e7al\u0131\u015fmalar\u0131 ba\u015flatan HCG ekipleri, saatler sonra 45 ya\u015f\u0131ndaki tekne sahibi ve 39 ya\u015f\u0131ndaki k\u0131z arkada\u015f\u0131n\u0131 kurtard\u0131.\n\nHCG, kazan\u0131n hemen ard\u0131ndan olayla ilgili haz\u0131rlad\u0131\u011f\u0131 raporda, tekne sahibinin denize a\u00e7\u0131lma yasa\u011f\u0131na uymad\u0131\u011f\u0131 ve ekipleri sebepsiz yere me\u015fgul etti\u011fini ileri s\u00fcrerek, ekiplerin arama kurtarma masraflar\u0131n\u0131n kazazedeler taraf\u0131ndan kar\u015f\u0131lanmas\u0131n\u0131 talep etti.\n\nRaporda, iki kazazedenin HCG\u2019ye \u00f6deyece\u011fi \u00fccretin kaza tutanaklar\u0131na g\u00f6re daha sonra hesaplanaca\u011f\u0131 belirtildi.\n\nYunan yasalar\u0131, k\u00f6t\u00fc havada olumsuz ko\u015fullara ra\u011fmen denize a\u00e7\u0131lan ve kurtarma ekiplerini sebepsiz yere me\u015fgul eden tekne sahiplerine para cezas\u0131 verilmesini ve idari uygulama yap\u0131lmas\u0131n\u0131 \u00f6ng\u00f6r\u00fcyor.\n\nYasal prosed\u00fcre g\u00f6re, arama kurtarma \u00e7al\u0131\u015fmalar\u0131nda a\u00e7\u0131k denizlerde kullan\u0131lan devriye botunun saat \u00fccreti 1894 avro, kurtarma helikopterinin saat \u00fccreti 1230 avro, sahil g\u00fcvenlik personelinin bir saatlik me\u015fguliyeti ise 6 avro olarak \u00fccretlendiriliyor.\n\nKurtarma \u00e7al\u0131\u015fmalar\u0131n\u0131n 7,5 saatten uzun s\u00fcrmesi durumunda \u00f6denecek \u00fccret y\u00fczde 50 oran\u0131nda art\u0131r\u0131l\u0131yor.\n",
    "description": "Yunanistan&#039;dan garip fatura  ile ilgili haber",
    "keywords": "Yunanistan, Sahil G\u00fcvenlik Te\u015fkilat\u0131, kazazede",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2021\/07\/yunanistan_dan_garip_fatura_h506092_1e133.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-07-28T17:42:48+03:00",
    "dateModified": "2021-07-28T17:42:48+03:00",
    "genre": "news",
    "wordCount": 241,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":506092,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('506092', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





</body>

</html>
