<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota </title>
  <meta name="description" content="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota  ile ilgili haber" />
  <meta name="keywords" content="Bosna Hersek, rusya, Çin, Sırbistan, diplomatik nota" />
  <meta name="news_keywords" content="Bosna Hersek, rusya, Çin, Sırbistan, diplomatik nota" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/balkanlar/bosna-hersek-ten-rusya-cin-ve-sirbistan-a-diplomatik-nota-h519310.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/balkanlar/bosna-hersek-ten-rusya-cin-ve-sirbistan-a-diplomatik-nota-h519310.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/balkanlar/bosna-hersek-ten-rusya-cin-ve-sirbistan-a-diplomatik-nota-h519310.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota " />
<meta property="og:description" content="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2022/01/bosna_hersek_ten_rusya_cin_ve_sirbistan_a_diplomatik_nota_h519310_6a043.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/balkanlar/bosna-hersek-ten-rusya-cin-ve-sirbistan-a-diplomatik-nota-h519310.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/balkanlar/bosna-hersek-ten-rusya-cin-ve-sirbistan-a-diplomatik-nota-h519310.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabulteni" />
<meta name="twitter:title" content="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota" />
<meta name="twitter:description" content="Bosna Hersek, yasak olan &quot;9 Ocak Sırp Cumhuriyeti Günü&quot; programına temsilci gönderen Rusya, Çin ve Sırbistan&#039;a diplomatik nota verdi." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2022/01/bosna_hersek_ten_rusya_cin_ve_sirbistan_a_diplomatik_nota_h519310_6a043.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2022/01/bosna_hersek_ten_rusya_cin_ve_sirbistan_a_diplomatik_nota_h519310_6a043.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota ">
  <meta name="dc.keywords" content="Bosna Hersek, rusya, Çin, Sırbistan, diplomatik nota">
  <meta name="dc.description" content="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hac" title="Hac" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hac</a>
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dubam" title="Dübam" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dübam          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Huma13-DB120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/dbulteni-ktpreklam.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner35" class="img-responsive"/></a></p>                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="519310" data-title="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2JhbGthbmxhci9ib3NuYS1oZXJzZWstdGVuLXJ1c3lhLWNpbi12ZS1zaXJiaXN0YW4tYS1kaXBsb21hdGlrLW5vdGEtaDUxOTMxMC5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota</h1>
                                <h2 class="lead">
                    Bosna Hersek, yasak olan &quot;9 Ocak Sırp Cumhuriyeti Günü&quot; programına temsilci gönderen Rusya, Çin ve Sırbistan&#039;a diplomatik nota verdi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/balkanlar" title="Balkanlar"
                        class="btn btn-info btn-sm text-white text-uppercase">Balkanlar</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 10.01.2022, 21:38                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2022/01/bosna_hersek_ten_rusya_cin_ve_sirbistan_a_diplomatik_nota_h519310_6a043.jpg" alt="Bosna Hersek&#039;ten Rusya, Çin ve Sırbistan&#039;a diplomatik nota" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(519310)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(519310)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="519310">
                                                            <p><strong class="klink">Bosna Hersek</strong> Dışişleri Bakanı Bisera Turkovic, Banya Luka'da yasadışı biçimde kutlanan "9 Ocak Sırp Cumhuriyeti Günü" programına temsilci gönderen <strong class="klink">Rusya</strong>, <strong class="klink">Çin</strong> ve <strong class="klink">Sırbistan</strong>'a <strong class="klink">diplomatik nota</strong> verildiğini açıkladı.</p>

<p>Turkovic, Rusya, Çin ve Sırbistan'a verilen diplomatik notada, bu kutlamalara resmi katılımın, Bosna Hersek'in içişlerine ağır müdahale anlamına geldiğinin vurgulandığını söyledi.</p>

<p>Notada Bosna Hersek Anayasa Mahkemesi'nin resmi gazetede yayımlanan ilgili kararına yer verildi ve bu tür eylemlerin, Bosna Hersek ile ikili ilişkileri bozabileceği belirtildi.</p><div class="p_ad"></div>

<p>Bosna Hersek'te Banja Luka şehrinde dün anayasaya aykırı olmasına rağmen "9 Ocak Sırp Cumhuriyeti" günü kutlamaları yapılmıştı.</p>

<p>Kutlamalara, Sırbistan Meclis Başkanı Ivica Dacic ile Sırbistan Başbakanı Ana Brbanic'in yanı sıra Rusya ve Çin'in Saraybosna büyükelçileri katılmıştı.</p>

<p>Bosna Hersek Anayasa Mahkemesi, 2015 yılında dönemin Devlet Başkanlığı Konseyi üyesi Bakir İzetbegovic'in talebi üzerine "Sırp Cumhuriyeti" gününü "anayasaya aykırı" ilan etmişti.</p>

<p>Karar üzerine Sırp Cumhuriyeti Halk Meclisi, "9 Ocak Sırp Cumhuriyeti" gününün tanınması için 25 Eylül 2016'da referandum düzenlemiş, ancak Bosna Hersek Anayasa Mahkemesi bu referandumu tanımamış ve bu günün kutlanmasına yönelik eylemlere yasak getirmişti.</p>
</p>                </div>
                                                                <div class="text-secondary first-word text-uppercase"> Kaynak:                    AA</div>
                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><a href="https://www.dunyabulteni.net/banner.php?id=53" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Gokkubbe630x315.jpg&w=630&h=315&q=80" width="630" height="315" style="width:630px;height: 315px;border:0" alt="banner53" class="img-responsive"/></a></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/Bosna+Hersek" title="Bosna Hersek"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Bosna Hersek</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/rusya" title="rusya"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#rusya</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/%C3%87in" title="Çin"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Çin</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/S%C4%B1rbistan" title="Sırbistan"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Sırbistan</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/diplomatik+nota" title="diplomatik nota"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#diplomatik nota</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result519310" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form519310">
  <input name="hid" type="hidden" value="519310"/>
  <input name="mid" type="hidden" value="519310"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(519310);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/amerika/new-york-ta-yangin-9-u-cocuk-19-kisi-hayatini-kaybetti-h519237.html" title="New York&#039;ta yangın: 9&#039;u çocuk 19 kişi hayatını kaybetti"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/01/new_york_ta_yangin_9_u_cocuk_19_kisi_hayatini_kaybetti_h519237_6bd3d.jpg" alt="New York&#039;ta yangın: 9&#039;u çocuk 19 kişi hayatını kaybetti">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/amerika/new-york-ta-yangin-9-u-cocuk-19-kisi-hayatini-kaybetti-h519237.html" title="New York&#039;ta yangın: 9&#039;u çocuk 19 kişi hayatını kaybetti"
                                 target="_blank" >
                                New York&#039;ta yangın: 9&#039;u çocuk 19 kişi hayatını kaybetti                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/asya/kazakistanda-hayat-normale-donuyor-h519189.html" title="Kazakistan&#39;da hayat normale dönüyor"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/01/kazakistan_da_hayat_normale_donuyor_h519189_33125.jpg" alt="Kazakistan&#39;da hayat normale dönüyor">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/asya/kazakistanda-hayat-normale-donuyor-h519189.html" title="Kazakistan&#39;da hayat normale dönüyor"
                                 target="_blank" >
                                Kazakistan&#39;da hayat normale dönüyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/irak/yeni-kurulacak-hukumette-bakanlik-verilecek-h519212.html" title="Yeni kurulacak hükümette bakanlık verilecek"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/01/yeni_kurulacak_hukumette_bakanlik_verilecek_h519212_0ec2a.jpg" alt="Yeni kurulacak hükümette bakanlık verilecek">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/irak/yeni-kurulacak-hukumette-bakanlik-verilecek-h519212.html" title="Yeni kurulacak hükümette bakanlık verilecek"
                                 target="_blank" >
                                Yeni kurulacak hükümette bakanlık verilecek                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/balkanlar/kuzey-makedonya-da-deprem-h519240.html" title="Kuzey Makedonya&#039;da deprem" target="_blank">
      <img alt="Kuzey Makedonya&#039;da deprem" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/01/kuzey_makedonya_da_deprem_h519240_48434.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/balkanlar/kuzey-makedonya-da-deprem-h519240.html" title="Kuzey Makedonya&#039;da deprem" target="_blank">
          Kuzey Makedonya&#039;da deprem        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/balkanlar/bosnali-sirplar-tahriklere-devam-ediyor-h519229.html" title="Bosnalı Sırplar tahriklere devam ediyor" target="_blank">
      <img alt="Bosnalı Sırplar tahriklere devam ediyor" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/01/bosnali_sirplar_tahriklere_devam_ediyor_h519229_18077.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/balkanlar/bosnali-sirplar-tahriklere-devam-ediyor-h519229.html" title="Bosnalı Sırplar tahriklere devam ediyor" target="_blank">
          Bosnalı Sırplar tahriklere devam ediyor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/balkanlar/arnavutluk-taki-protestolarda-gerginlik-h519190.html" title="Arnavutluk&#039;taki protestolarda gerginlik" target="_blank">
      <img alt="Arnavutluk&#039;taki protestolarda gerginlik" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/01/arnavutluk_taki_protestolarda_gerginlik_h519190_49338.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/balkanlar/arnavutluk-taki-protestolarda-gerginlik-h519190.html" title="Arnavutluk&#039;taki protestolarda gerginlik" target="_blank">
          Arnavutluk&#039;taki protestolarda gerginlik        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/balkanlar/dodik-aktif-olarak-bolgedeki-huzuru-bozmak-icin-ugrasiyor-h518922.html" title="&quot;Dodik aktif olarak bölgedeki huzuru bozmak için uğraşıyor&quot;" target="_blank">
      <img alt="&quot;Dodik aktif olarak bölgedeki huzuru bozmak için uğraşıyor&quot;" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/01/dodik_aktif_olarak_bolgedeki_huzuru_bozmak_icin_ugrasiyor_h518922_087b6.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/balkanlar/dodik-aktif-olarak-bolgedeki-huzuru-bozmak-icin-ugrasiyor-h518922.html" title="&quot;Dodik aktif olarak bölgedeki huzuru bozmak için uğraşıyor&quot;" target="_blank">
          &quot;Dodik aktif olarak bölgedeki huzuru bozmak için uğraşıyor&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/balkanlar/kosova-kripto-para-uretimini-yasakladi-h518801.html" title="Kosova, kripto para üretimini yasakladı" target="_blank">
      <img alt="Kosova, kripto para üretimini yasakladı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/01/kosova_kripto_para_uretimini_yasakladi_h518801_d6a68.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/balkanlar/kosova-kripto-para-uretimini-yasakladi-h518801.html" title="Kosova, kripto para üretimini yasakladı" target="_blank">
          Kosova, kripto para üretimini yasakladı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-cloudy text-warning"></i> 11        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
          <img alt="Ahmet Akalın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
            Ahmet Akalın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/almati-andican-olmasin-makale,21552.html" title="“Almatı Andican olmasın”" target="_blank">
              “Almatı Andican olmasın”            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/hat-sanati-unesco-dunya-kultur-mirasi-listesinde-makale,21549.html" title="&quot;Hat Sanatı&quot; UNESCO Dünya Kültür Mirası Listesinde" target="_blank">
              &quot;Hat Sanatı&quot; UNESCO Dünya Kültür Mirası Listesinde            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
          <img alt="Rahmatullah Rasoly" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/wHT7ZM7Z_400x400.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
            Rahmatullah Rasoly          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/afganistanin-manevi-sermayesinin-kaybi-makale,21547.html" title="Afganistan’ın manevi sermayesinin kaybı" target="_blank">
              Afganistan’ın manevi sermayesinin kaybı            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
          <img alt="Kamal İlhamoğlu Salimov" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/WhatsApp-Image-2021-10-28-at-23.03.17.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
            Kamal İlhamoğlu Salimov          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/azerbaycan-iran-iliskilerinin-gerginlesmesinin-sebepleri-ve-yasananlar-makale,21494.html" title="Azerbaycan-İran ilişkilerinin gerginleşmesinin sebepleri ve yaşananlar" target="_blank">
              Azerbaycan-İran ilişkilerinin gerginleşmesinin sebepleri ve yaşananlar            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI" target="_blank">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni" target="_blank">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI" target="_blank">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" title="ÇEREZ POLİTİKAMIZ" target="_blank">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="20494e464f6044554e594142554c54454e490e4e4554">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabulteni" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/01/abd_de_halkin_onceligi_ekonomi_h519314_38f33.jpg" alt="ABD&#039;de halkın önceliği ekonomi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/amerika/abd-de-halkin-onceligi-ekonomi-h519314.html" title="ABD&#039;de halkın önceliği ekonomi" target="_blank" class="text-white-50">
          ABD&#039;de halkın önceliği ekonomi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/01/maduro_islam_dunyasina_filistini_yalniz_birakmama_cagrisinda_bulunuyoruz_h519313_cb098.jpg" alt="Maduro: &quot;İslam dünyasına Filistin’i yalnız bırakmama çağrısında bulunuyoruz&quot;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/latin-amerika/maduro-islam-dunyasina-filistini-yalniz-birakmama-cagrisinda-h519313.html" title="Maduro: &quot;İslam dünyasına Filistin’i yalnız bırakmama çağrısında bulunuyoruz&quot;" target="_blank" class="text-white-50">
          Maduro: &quot;İslam dünyasına Filistin’i yalnız bırakmama çağrısında bulunuyoruz&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/01/abd_nin_guantanamo_daki_tutuklular_icin_harcadigi_yillik_para_aciklandi_h519312_dbe89.jpg" alt="ABD&#039;nin Guantanamo&#039;daki tutuklular için harcadığı yıllık para açıklandı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/amerika/abd-nin-guantanamo-daki-tutuklular-icin-harcadigi-yillik-h519312.html" title="ABD&#039;nin Guantanamo&#039;daki tutuklular için harcadığı yıllık para açıklandı" target="_blank" class="text-white-50">
          ABD&#039;nin Guantanamo&#039;daki tutuklular için harcadığı yıllık para açıklandı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/01/sudan_da_uzlasi_ihtimali_h519311_a6dfa.jpg" alt="Sudan&#039;da uzlaşı ihtimali" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/afrika/sudan-da-uzlasi-ihtimali-h519311.html" title="Sudan&#039;da uzlaşı ihtimali" target="_blank" class="text-white-50">
          Sudan&#039;da uzlaşı ihtimali        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/12/denizbank_tan_dovize_endeksli_tl_mevduat_aciklamasi_h517471_8aa06.jpg" alt="Denizbank&#039;tan dövize endeksli TL mevduat açıklaması" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/ekonomi-finans/denizbank-tan-dovize-endeksli-tl-mevduat-aciklamasi-h517471.html" title="Denizbank&#039;tan dövize endeksli TL mevduat açıklaması" target="_blank" class="text-white-50">
          Denizbank&#039;tan dövize endeksli TL mevduat açıklaması        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/12/kredi_cekip_dolar_alanlara_allah_yardim_etsin_h517466_a5f54.jpg" alt="&quot;Kredi çekip dolar alanlara Allah yardım etsin&quot;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/ekonomi-finans/kredi-cekip-dolar-alanlara-allah-yardim-etsin-h517466.html" title="&quot;Kredi çekip dolar alanlara Allah yardım etsin&quot;" target="_blank" class="text-white-50">
          &quot;Kredi çekip dolar alanlara Allah yardım etsin&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/01/tapuda_yeni_uygulama_hayata_gecti_h518908_036db.jpg" alt="Tapuda yeni uygulama hayata geçti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/t-genel/tapuda-yeni-uygulama-hayata-gecti-h518908.html" title="Tapuda yeni uygulama hayata geçti" target="_blank" class="text-white-50">
          Tapuda yeni uygulama hayata geçti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/12/gubre_fiyatlari_dustu_h517543_24703.jpg" alt="Gübre fiyatları düştü" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/tarim-gida-ciftci/gubre-fiyatlari-dustu-h517543.html" title="Gübre fiyatları düştü" target="_blank" class="text-white-50">
          Gübre fiyatları düştü        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/a%C5%9F%C4%B1" title="aşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
      <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
      <a href="https://www.dunyabulteni.net/haberleri/banglade%C5%9F" title="bangladeş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bangladeş</a>
      <a href="https://www.dunyabulteni.net/haberleri/pkk+s%C4%B1%C4%9F%C4%B1nak" title="pkk sığınak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#pkk sığınak</a>
      <a href="https://www.dunyabulteni.net/haberleri/BM" title="BM" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#BM</a>
      <a href="https://www.dunyabulteni.net/haberleri/TGC" title="TGC" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TGC</a>
      <a href="https://www.dunyabulteni.net/haberleri/ula%C5%9F%C4%B1m+%C3%BCniversitesi" title="ulaşım üniversitesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ulaşım üniversitesi</a>
      <a href="https://www.dunyabulteni.net/haberleri/barzani" title="barzani" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#barzani</a>
      <a href="https://www.dunyabulteni.net/haberleri/L%C3%B6sante" title="Lösante" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Lösante</a>
      <a href="https://www.dunyabulteni.net/haberleri/Y%C4%B1rcada+kriz" title="Yırcada kriz" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yırcada kriz</a>
      <a href="https://www.dunyabulteni.net/haberleri/S-400+hava+savunma+sistemleri" title="S-400 hava savunma sistemleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#S-400 hava savunma sistemleri</a>
      <a href="https://www.dunyabulteni.net/haberleri/sefer" title="sefer" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sefer</a>
      <a href="https://www.dunyabulteni.net/haberleri/Piyade+Te%C4%9Fmen+Murat+Alyakut" title="Piyade Teğmen Murat Alyakut" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Piyade Teğmen Murat Alyakut</a>
      <a href="https://www.dunyabulteni.net/haberleri/imar" title="imar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#imar</a>
      <a href="https://www.dunyabulteni.net/haberleri/ezan" title="ezan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ezan</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0sve%C3%A7+Danimarka+tren+seferleri+m%C3%BClteciler" title="İsveç Danimarka tren seferleri mülteciler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İsveç Danimarka tren seferleri mülteciler</a>
      <a href="https://www.dunyabulteni.net/haberleri/muslat" title="muslat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#muslat</a>
      <a href="https://www.dunyabulteni.net/haberleri/ABD%C2%A0Hazine+Bakanl%C4%B1%C4%9F%C4%B1" title="ABD Hazine Bakanlığı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ABD Hazine Bakanlığı</a>
      <a href="https://www.dunyabulteni.net/haberleri/o%C4%9Fuz+g%C3%BCven" title="oğuz güven" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#oğuz güven</a>
      <a href="https://www.dunyabulteni.net/haberleri/irfan" title="irfan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#irfan</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" target="_blank" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" target="_blank" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" target="_blank" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="ebfecda1252e6f9e8b3af99f09cc8a8682928e7b" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/a%C5%9F%C4%B1" title="aşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
              <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
              <a href="https://www.dunyabulteni.net/haberleri/banglade%C5%9F" title="bangladeş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bangladeş</a>
              <a href="https://www.dunyabulteni.net/haberleri/pkk+s%C4%B1%C4%9F%C4%B1nak" title="pkk sığınak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#pkk sığınak</a>
              <a href="https://www.dunyabulteni.net/haberleri/BM" title="BM" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#BM</a>
              <a href="https://www.dunyabulteni.net/haberleri/TGC" title="TGC" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TGC</a>
              <a href="https://www.dunyabulteni.net/haberleri/ula%C5%9F%C4%B1m+%C3%BCniversitesi" title="ulaşım üniversitesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ulaşım üniversitesi</a>
              <a href="https://www.dunyabulteni.net/haberleri/barzani" title="barzani" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#barzani</a>
              <a href="https://www.dunyabulteni.net/haberleri/L%C3%B6sante" title="Lösante" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Lösante</a>
              <a href="https://www.dunyabulteni.net/haberleri/Y%C4%B1rcada+kriz" title="Yırcada kriz" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yırcada kriz</a>
              <a href="https://www.dunyabulteni.net/haberleri/S-400+hava+savunma+sistemleri" title="S-400 hava savunma sistemleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#S-400 hava savunma sistemleri</a>
              <a href="https://www.dunyabulteni.net/haberleri/sefer" title="sefer" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sefer</a>
              <a href="https://www.dunyabulteni.net/haberleri/Piyade+Te%C4%9Fmen+Murat+Alyakut" title="Piyade Teğmen Murat Alyakut" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Piyade Teğmen Murat Alyakut</a>
              <a href="https://www.dunyabulteni.net/haberleri/imar" title="imar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#imar</a>
              <a href="https://www.dunyabulteni.net/haberleri/ezan" title="ezan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ezan</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0sve%C3%A7+Danimarka+tren+seferleri+m%C3%BClteciler" title="İsveç Danimarka tren seferleri mülteciler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İsveç Danimarka tren seferleri mülteciler</a>
              <a href="https://www.dunyabulteni.net/haberleri/muslat" title="muslat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#muslat</a>
              <a href="https://www.dunyabulteni.net/haberleri/ABD%C2%A0Hazine+Bakanl%C4%B1%C4%9F%C4%B1" title="ABD Hazine Bakanlığı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ABD Hazine Bakanlığı</a>
              <a href="https://www.dunyabulteni.net/haberleri/o%C4%9Fuz+g%C3%BCven" title="oğuz güven" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#oğuz güven</a>
              <a href="https://www.dunyabulteni.net/haberleri/irfan" title="irfan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#irfan</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/balkanlar\/bosna-hersek-ten-rusya-cin-ve-sirbistan-a-diplomatik-nota-h519310.html"
    },
    "headline": "Bosna Hersek&#039;ten Rusya, \u00c7in ve S\u0131rbistan&#039;a diplomatik nota",
    "name": "Bosna Hersek&#039;ten Rusya, \u00c7in ve S\u0131rbistan&#039;a diplomatik nota",
    "articleBody": "Bosna Hersek D\u0131\u015fi\u015fleri Bakan\u0131 Bisera Turkovic, Banya Luka'da yasad\u0131\u015f\u0131 bi\u00e7imde kutlanan \"9 Ocak S\u0131rp Cumhuriyeti G\u00fcn\u00fc\" program\u0131na temsilci g\u00f6nderen Rusya, \u00c7in ve S\u0131rbistan'a diplomatik nota verildi\u011fini a\u00e7\u0131klad\u0131.\n\nTurkovic,\u00a0Rusya,\u00a0\u00c7in\u00a0ve\u00a0S\u0131rbistan'a verilen diplomatik notada, bu kutlamalara resmi kat\u0131l\u0131m\u0131n,\u00a0Bosna Hersek'in i\u00e7i\u015flerine a\u011f\u0131r m\u00fcdahale anlam\u0131na geldi\u011finin vurguland\u0131\u011f\u0131n\u0131 s\u00f6yledi.\n\nNotada Bosna Hersek Anayasa Mahkemesi'nin resmi gazetede yay\u0131mlanan ilgili karar\u0131na yer verildi ve bu t\u00fcr eylemlerin, Bosna Hersek ile ikili ili\u015fkileri bozabilece\u011fi belirtildi.\n\nBosna Hersek'te\u00a0Banja Luka\u00a0\u015fehrinde d\u00fcn anayasaya ayk\u0131r\u0131 olmas\u0131na ra\u011fmen \"9 Ocak S\u0131rp Cumhuriyeti\" g\u00fcn\u00fc kutlamalar\u0131 yap\u0131lm\u0131\u015ft\u0131.\n\nKutlamalara, S\u0131rbistan Meclis Ba\u015fkan\u0131 Ivica Dacic ile S\u0131rbistan Ba\u015fbakan\u0131 Ana Brbanic'in yan\u0131 s\u0131ra Rusya ve \u00c7in'in Saraybosna b\u00fcy\u00fckel\u00e7ileri kat\u0131lm\u0131\u015ft\u0131.\n\nBosna Hersek Anayasa Mahkemesi, 2015 y\u0131l\u0131nda d\u00f6nemin Devlet Ba\u015fkanl\u0131\u011f\u0131 Konseyi \u00fcyesi Bakir \u0130zetbegovic'in talebi \u00fczerine \"S\u0131rp Cumhuriyeti\" g\u00fcn\u00fcn\u00fc \"anayasaya ayk\u0131r\u0131\" ilan etmi\u015fti.\n\nKarar \u00fczerine S\u0131rp Cumhuriyeti Halk Meclisi, \"9 Ocak S\u0131rp Cumhuriyeti\" g\u00fcn\u00fcn\u00fcn tan\u0131nmas\u0131 i\u00e7in 25 Eyl\u00fcl 2016'da referandum d\u00fczenlemi\u015f, ancak Bosna Hersek Anayasa Mahkemesi bu referandumu tan\u0131mam\u0131\u015f ve bu g\u00fcn\u00fcn kutlanmas\u0131na y\u00f6nelik eylemlere yasak getirmi\u015fti.\n",
    "description": "Bosna Hersek&#039;ten Rusya, \u00c7in ve S\u0131rbistan&#039;a diplomatik nota  ile ilgili haber",
    "keywords": "Bosna Hersek, rusya, \u00c7in, S\u0131rbistan, diplomatik nota",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2022\/01\/bosna_hersek_ten_rusya_cin_ve_sirbistan_a_diplomatik_nota_h519310_6a043.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-01-10T21:38:19+03:00",
    "dateModified": "2022-01-10T21:38:19+03:00",
    "genre": "news",
    "wordCount": 268,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":519310,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('519310', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





</body>

</html>
