<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>BM İsrail'i kınadı </title>
<meta name="description" content="BM İsrail'i kınadı  ile ilgili haber" />
<meta name="keywords" content="BM İnsan Hakları Konseyi, İsrail, filistin" />
<meta name="news_keywords" content="BM İnsan Hakları Konseyi, İsrail, filistin" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.dunyabulteni.net/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="https://www.dunyabulteni.net/m/d-genel/bm-israil-i-kinadi-h439833.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.dunyabulteni.net/d-genel/bm-israil-i-kinadi-h439833.html">

<link rel="amphtml" href="https://www.dunyabulteni.net/haber/amp/439833"><link rel="publisher" href="dunyabulteni" />
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.dunyabulteni.net/_themes/hs-retina/style/compress.css?v=2114262721">
<link rel="stylesheet" href="https://www.dunyabulteni.net/_themes/hs-retina/style/public.php?v=1872076592">
<link href="https://www.dunyabulteni.net/_themes/hs-retina/style/renk.css?v=208102900" rel="stylesheet"/>
<link href="https://www.dunyabulteni.net/_themes/hs-retina/style/print.css?v=1880160817" rel="stylesheet" media="print"/>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.js?v=654306659"></script>
<meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="BM İsrail'i kınadı " />
<meta property="og:description" content="BM İsrail'i kınadı  ile ilgili haber" />
<meta property="og:image" content="https://www.dunyabulteni.net/images/resize/100/600x315/haberler/2019/03/bm_israil_i_kinadi_h439833_631ff.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/d-genel/bm-israil-i-kinadi-h439833.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="BM İsrail'i kınadı" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/d-genel/bm-israil-i-kinadi-h439833.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="dunyabulteni" />
<meta name="twitter:title" content="BM İsrail'i kınadı" />
<meta name="twitter:description" content="BM İnsan Hakları Konseyi, işgal altındaki Filistin topraklarında OHCHR&#039;nin varlığını güçlendiren ve İsrail&#039;i kınayan karar tasarısını kabul etti. Kabul edilen tasarıyla OHCHR, işgal altındaki Filistin toprakları ve Gazze Şeridi&#039;ndeki hak ihlallerini izleyecek, belgeleyecek ve rapor haline getirecek" />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2019/03/bm_israil_i_kinadi_h439833_631ff.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2019/03/bm_israil_i_kinadi_h439833_631ff.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.dunyabulteni.net/">
<meta name="dc.title" content="BM İsrail'i kınadı ">
<meta name="dc.keywords" content="BM İnsan Hakları Konseyi, İsrail, filistin">
<meta name="dc.description" content="BM İsrail'i kınadı  ile ilgili haber">

<link rel="dns-prefetch" href="//www.dunyabulteni.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-retina","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-161899137694" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="124473762946" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->


<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-161899137694" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="124473762946" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END --></head>
<body>
<a href="https://www.dunyabulteni.net/" class="hidden" id="printlogo"><img src="https://www.dunyabulteni.net/images/banner/dunya_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive"></a>
  <div class="container tb-block mt-10 mb-10 block-1"><a href="https://www.dunyabulteni.net/banner.php?id=15" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/cccc.jpg&w=1075&h=120&q=80" width="1075" height="120" style="width:1075px;height: 120px;border:0" alt="banner15" class="img-responsive"/></a></div>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.dunyabulteni.net/" id="logo"><img src="https://www.dunyabulteni.net/images/banner/dunya_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.dunyabulteni.net/">ANA SAYFA</a></li>
                        <li><a href="https://www.dunyabulteni.net/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.dunyabulteni.net/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                                <li><a href="https://www.worldbulletin.net/" target="_blank"><i class="fa fa-book"></i><span>WORLD BULLETIN</span></a></li>
              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.dunyabulteni.net/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.dunyabulteni.net/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.dunyabulteni.net/dunya" target="_blank" >
                          DÜNYA                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/turkiye" target="_blank" >
                          TÜRKİYE                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/dubam" target="_blank" >
                          DÜBAM                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/analiz" target="_blank" >
                          ANALİZ                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/tarih-dosyasi" target="_blank" >
                          TARİH DOSYASI                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.dunyabulteni.net/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="https://www.dunyabulteni.net/aile" target="_blank">AİLE</a></li>
                        <li><a href="https://www.dunyabulteni.net/ekonomi-finans" target="_blank">EKONOMİ FİNANS</a></li>
                        <li><a href="https://www.dunyabulteni.net/aa-analizleri" target="_blank">AA ANALİZLERİ</a></li>
                        <li><a href="https://www.dunyabulteni.net/genel" target="_blank">Genel</a></li>
                        <li><a href="https://www.dunyabulteni.net/video-galeri" target="_blank">Video Galeri</a></li>
                        <li><a href="https://www.dunyabulteni.net/yurt-haberleri" target="_blank">Yurt Haberleri</a></li>
                        <li><a href="https://www.dunyabulteni.net/cevre-ve-iklim" target="_blank">Çevre ve İklim</a></li>
                        <li><a href="https://www.dunyabulteni.net/internet" target="_blank">İnternet</a></li>
                        <li><a href="https://www.dunyabulteni.net/uzay" target="_blank">Uzay</a></li>
                        <li><a href="https://www.dunyabulteni.net/spor" target="_blank">Spor</a></li>
                        <li><a href="https://www.dunyabulteni.net/kuresel-isinma" target="_blank">Küresel Isınma</a></li>
                        <li><a href="https://www.dunyabulteni.net/bilim-teknoloji" target="_blank">Bilim Teknoloji</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.dunyabulteni.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="66090a4a26a86c1fd1926eb7495b1037dde5348d" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="439833" title="BM İsrail'i kınadı" data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2QtZ2VuZWwvYm0taXNyYWlsLWkta2luYWRpLWg0Mzk4MzMuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">BM İsrail'i kınadı</h1>
                <p class="font-medium mb-0">BM İnsan Hakları Konseyi, işgal altındaki Filistin topraklarında OHCHR&#039;nin varlığını güçlendiren ve İsrail&#039;i kınayan karar tasarısını kabul etti. Kabul edilen tasarıyla OHCHR, işgal altındaki Filistin toprakları ve Gazze Şeridi&#039;ndeki hak ihlallerini izleyecek, belgeleyecek ve rapor haline getirecek</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Genel</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>22 Mart 2019 Cuma 13:15</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.dunyabulteni.net/images/resize/100/656x400/haberler/2019/03/bm_israil_i_kinadi_h439833_631ff.jpg" alt="BM İsrail'i kınadı" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="439833" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(439833)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(439833)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(439833)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="439833">
                                                <p>Birleşmiş Milletler (BM) İnsan Hakları Konseyi, işgal altındaki <strong class="klink">Filistin</strong> topraklarında BM İnsan Hakları Yüksek Komiserliğinin (OHCHR) varlığını güçlendiren ve <strong class="klink">İsrail</strong>'i kınayan karar tasarısını kabul etti</p>

<p>BM Cenevre Ofisi'nde devam eden Konseyin 40'ıncı oturumunun son gününde, Bahreyn, Bolivya, Küba, Pakistan, Senegal, Venezuela, Zimbabve ve Filistin'in, İsrail aleyhinde verdiği tasarı görüşüldü.</p>

<p>Tasarı hakkında yapılan konuşmaların ardından 47 üyeli konseyde oylamaya geçildi.</p>

<p>İsrail aleyhindeki karar tasarısı 15 çekimser, 8 aleyhte, 23 lehte oyla kabul edildi.</p>

<p>Avustralya, Avusturya, Brezilya, Bulgaristan, Çekya, Fiji, Macaristan ve Ukrayna tasarı aleyhinde oy kullanan ülkeler olarak dikkati çekti.</p>

<p><strong>- Savaş suçu ve insanlığa karşı suçlar vurgusu</strong></p>

<p>BM 2018 Gazze Protestoları Bağımsız Soruşturma Komisyonunun geçen ayki raporuna da değinilen karar tasarısında Komisyonun, İsrail askerlerinin, abluka altındaki Gazze Şeridi sınırında geçen yıl düzenlenen barışçıl "Büyük Dönüş Yürüyüşü" gösterilerindeki ihlallerinin savaş suçu ve insanlığa karşı suçlar kapsamına girebileceğini duyurmasından derin endişe duyulduğu ifade edildi.</p>

<p>Ayrıca tasarıda, hukuk dışı ve aşırı güç kullanarak insan hakları ihlallerine yol açan İsrailli faillerin adalet önünde hesap vermesi çağrısında bulunuldu.</p>

<p>Doğu Kudüs dahil işgal altındaki Filistin topraklarındaki uluslararası insan hakları ihlallerinin kınandığı tasarıda, yayılan eşi görülmemiş düzeydeki tahribat, ölüm ve insani acılardan dehşete düşüldüğü vurgulandı.</p>

<p><strong>- BM'nin varlığı güçlendi</strong></p>

<p>İsrail aleyhinde kabul edilen karar tasarısının en önemli kısmını ise işgal altındaki Filistin toprakları ve özellikle de işgal altındaki Gazze Şeridi'nde OHCHR'nin varlığının güçlendirilmesi oluşturdu.</p>

<p>Buna göre, OHCHR söz konusu bölgelere daha fazla personel görevlendirecek ve İsrail'in sürdürdüğü uluslararası hukuk ihlalleri uzman ekiplerce izlenerek belgelendirilecek.</p>

<p>OHCHR'nin elde edeceği tüm bulgular, İnsan Hakları Konseyinin 41'inci oturumunda sözlü olarak üye ülkelere aktarılacak, bu yıl sonundaki 42'inci oturumunda da Konseye rapor olarak sunulacak.</p>

<p>Bugün sona erecek <strong class="klink">BM İnsan Hakları Konseyi</strong>nin 40'ıncı oturumunda farklı ülkelere ilişkin karar tasarıları oylanmaya devam edilecek.</p>
                                  </div>
                    <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="https://www.dunyabulteni.net/haberleri/BM+%C4%B0nsan+Haklar%C4%B1+Konseyi" target="_blank">#BM İnsan Hakları Konseyi,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/%C4%B0srail" target="_blank">#İsrail,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/filistin" target="_blank">#filistin</a></li>
                    </ul>
                                  <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp439833">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="439833"/>
  <input name="mid" type="hidden" value="439833"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(439833);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/dunyabulteni" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">79.6B</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/dunyabulteni" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">53.2B</span></div>
        </div>
      </a>
    </div>
        <div class="apsc-each-profile mb-10">
      <a class="apsc-google-plus-icon apsc-icon-soc clearfix" href="dunyabulteni" target="_blank">
        <div class="apsc-inner-block">
          <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-googlePlus fa fa-google-plus"></i></span><span class="media-name"><span class="apsc-social-name">Google+</span></span>
        </span>
        <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
      </div>
    </a>
  </div>
</div>
</div>
</div>
</div>

  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">SAYFALAR</span><a href="https://www.dunyabulteni.net/sayfalar.html" target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
		        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.dunyabulteni.net/ortadogu/dicle-deki-feribot-faciasinda-isletme-muduru-gozaltina-alindi-h439832.html" class="sonrakiHaber"></a>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" style="width:120px;height:600px;">

                          <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/yjhnhyht.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>          <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=36" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/rrrrr.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner36" class="img-responsive"/></a></p>                                                                                                        </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" style="width:120px;height:600px;">
                                <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=37" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/AAASSSFFFF.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner37" class="img-responsive"/></a></p>            <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/wwwww.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner35" class="img-responsive"/></a></p>                                                                                                                                                                          </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.dunyabulteni.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.dunyabulteni.net/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.dunyabulteni.net/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.dunyabulteni.net/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/dunyabulteni" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/dunyabulteni" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://www.dunyabulteni.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.dunyabulteni.net/dunya" target="_blank">DÜNYA</a></li>
                                              <li><a href="https://www.dunyabulteni.net/turkiye" target="_blank">TÜRKİYE</a></li>
                                              <li><a href="https://www.dunyabulteni.net/dubam" target="_blank">DÜBAM</a></li>
                                              <li><a href="https://www.dunyabulteni.net/analiz" target="_blank">ANALİZ</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/tarih-dosyasi" target="_blank">TARİH DOSYASI</a></li>
                                              <li><a href="https://www.dunyabulteni.net/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                                              <li><a href="https://www.dunyabulteni.net/aile" target="_blank">AİLE</a></li>
                                              <li><a href="https://www.dunyabulteni.net/ekonomi-finans" target="_blank">EKONOMİ FİNANS</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/aa-analizleri" target="_blank">AA ANALİZLERİ</a></li>
                                              <li><a href="https://www.dunyabulteni.net/genel" target="_blank">Genel</a></li>
                                              <li><a href="https://www.dunyabulteni.net/video-galeri" target="_blank">Video Galeri</a></li>
                                              <li><a href="https://www.dunyabulteni.net/yurt-haberleri" target="_blank">Yurt Haberleri</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/cevre-ve-iklim" target="_blank">Çevre ve İklim</a></li>
                                              <li><a href="https://www.dunyabulteni.net/internet" target="_blank">İnternet</a></li>
                                              <li><a href="https://www.dunyabulteni.net/uzay" target="_blank">Uzay</a></li>
                                              <li><a href="https://www.dunyabulteni.net/spor" target="_blank">Spor</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.dunyabulteni.net/">
          <img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları -  Copyright &copy; 2019</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" class="inline-block"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mobile/google.png?v=1155032741" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mobile/apple.png?v=509955807" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.dunyabulteni.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.dunyabulteni.net/images/banner/dunya_1.png",
        "width": 191,
        "height": 120    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "0216 339 45 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.dunyabulteni.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.dunyabulteni.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dunyabulteni.net/d-genel/bm-israil-i-kinadi-h439833.html"
    },
    "headline": "BM İsrail'i kınadı",
    "name": "BM İsrail'i kınadı",
    "articleBody": "Birleşmiş Milletler (BM) İnsan Hakları Konseyi, işgal altındaki Filistin topraklarında BM İnsan Hakları Yüksek Komiserliğinin (OHCHR) varlığını güçlendiren ve İsrail&#039;i kınayan karar tasarısını kabul ettiBM Cenevre Ofisi&#039;nde devam eden Konseyin 40&#039;ıncı oturumunun son gününde, Bahreyn, Bolivya, Küba, Pakistan, Senegal, Venezuela, Zimbabve ve Filistin&#039;in, İsrail aleyhinde verdiği tasarı görüşüldü.Tasarı hakkında yapılan konuşmaların ardından 47 üyeli konseyde oylamaya geçildi.İsrail aleyhindeki karar tasarısı 15 çekimser, 8 aleyhte, 23 lehte oyla kabul edildi.Avustralya, Avusturya, Brezilya, Bulgaristan, Çekya, Fiji, Macaristan ve Ukrayna tasarı aleyhinde oy kullanan ülkeler olarak dikkati çekti.- Savaş suçu ve insanlığa karşı suçlar vurgusuBM 2018 Gazze Protestoları Bağımsız Soruşturma Komisyonunun geçen ayki raporuna da değinilen karar tasarısında Komisyonun, İsrail askerlerinin, abluka altındaki Gazze Şeridi sınırında geçen yıl düzenlenen barışçıl &quot;Büyük Dönüş Yürüyüşü&quot; gösterilerindeki ihlallerinin savaş suçu ve insanlığa karşı suçlar kapsamına girebileceğini duyurmasından derin endişe duyulduğu ifade edildi.Ayrıca tasarıda, hukuk dışı ve aşırı güç kullanarak insan hakları ihlallerine yol açan İsrailli faillerin adalet önünde hesap vermesi çağrısında bulunuldu.Doğu Kudüs dahil işgal altındaki Filistin topraklarındaki uluslararası insan hakları ihlallerinin kınandığı tasarıda, yayılan eşi görülmemiş düzeydeki tahribat, ölüm ve insani acılardan dehşete düşüldüğü vurgulandı.- BM&#039;nin varlığı güçlendiİsrail aleyhinde kabul edilen karar tasarısının en önemli kısmını ise işgal altındaki Filistin toprakları ve özellikle de işgal altındaki Gazze Şeridi&#039;nde OHCHR&#039;nin varlığının güçlendirilmesi oluşturdu.Buna göre, OHCHR söz konusu bölgelere daha fazla personel görevlendirecek ve İsrail&#039;in sürdürdüğü uluslararası hukuk ihlalleri uzman ekiplerce izlenerek belgelendirilecek.OHCHR&#039;nin elde edeceği tüm bulgular, İnsan Hakları Konseyinin 41&#039;inci oturumunda sözlü olarak üye ülkelere aktarılacak, bu yıl sonundaki 42&#039;inci oturumunda da Konseye rapor olarak sunulacak.Bugün sona erecek BM İnsan Hakları Konseyinin 40&#039;ıncı oturumunda farklı ülkelere ilişkin karar tasarıları oylanmaya devam edilecek.",
    "articleSection": "Headlines",
    "description": "BM İsrail'i kınadı  ile ilgili haber",
    "keywords": "BM İnsan Hakları Konseyi, İsrail, filistin",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.dunyabulteni.net/images/haberler/2019/03/bm_israil_i_kinadi_h439833_631ff.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2019-03-22T13:15:44+03:00",
    "dateModified": "2019-03-22T13:15:44+03:00",
    "genre": "news",
    "wordCount": 430,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Şerife Yılmaz"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Dünya Bülteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.dunyabulteni.net/images/banner/dunya_1.png",
            "width": 191,
            "height": 60
        }
    }
    
}
</script>

  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-127080391-1', 'auto');
  ga('send', 'pageview');

  </script>
  <!-- End Google Analytics -->
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/vendor.min.js?v=1713754393"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/swiper.min.js?v=628914807"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/plugins.min.js?v=1212781378"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=1806484792"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=1090515004"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/pine-share.min.js?v=1718402563"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1545293941"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/comments.min.js?v=1733068122"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1755583815"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/cookie.js?v=855325767"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1898857336"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/main.min.js?v=802686467"></script>
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->    

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>
  tebilisim('439833', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='439833']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
