<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>McDonald&#039;s Ukrayna&#039;ya geri dönüyor </title>
  <meta name="description" content="McDonald&#039;s Ukrayna&#039;ya geri dönüyor  ile ilgili haber" />
  <meta name="keywords" content="McDonalds, Ukrayna" />
  <meta name="news_keywords" content="McDonalds, Ukrayna" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/dunya/mcdonald-s-ukrayna-ya-geri-donuyor-h537748.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/dunya/mcdonald-s-ukrayna-ya-geri-donuyor-h537748.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/dunya/mcdonald-s-ukrayna-ya-geri-donuyor-h537748.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="McDonald&#039;s Ukrayna&#039;ya geri dönüyor " />
<meta property="og:description" content="McDonald&#039;s Ukrayna&#039;ya geri dönüyor  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2022/08/mcdonald_s_ukrayna_ya_geri_donuyor_h537748_81239.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/dunya/mcdonald-s-ukrayna-ya-geri-donuyor-h537748.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="McDonald&#039;s Ukrayna&#039;ya geri dönüyor" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/dunya/mcdonald-s-ukrayna-ya-geri-donuyor-h537748.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabulteni" />
<meta name="twitter:title" content="McDonald&#039;s Ukrayna&#039;ya geri dönüyor" />
<meta name="twitter:description" content="McDonald&#039;s, Rusya&#039;nın saldırısından sonra Ukrayna&#039;da kapattığı bazı restoranlarını yeniden açmayı planladığını bildirdi." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2022/08/mcdonald_s_ukrayna_ya_geri_donuyor_h537748_81239.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2022/08/mcdonald_s_ukrayna_ya_geri_donuyor_h537748_81239.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="McDonald&#039;s Ukrayna&#039;ya geri dönüyor ">
  <meta name="dc.keywords" content="McDonalds, Ukrayna">
  <meta name="dc.description" content="McDonald&#039;s Ukrayna&#039;ya geri dönüyor  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="McDonald&#039;s Ukrayna&#039;ya geri dönüyor " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/dubam" title="Dübam" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dübam</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/hac" title="Hac" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Hac          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/photo.php?src=https://www.dunyabulteni.net/images/banner/Huma17-DB120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="537748" data-title="McDonald&#039;s Ukrayna&#039;ya geri dönüyor"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2R1bnlhL21jZG9uYWxkLXMtdWtyYXluYS15YS1nZXJpLWRvbnV5b3ItaDUzNzc0OC5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">McDonald&#039;s Ukrayna&#039;ya geri dönüyor</h1>
                                <h2 class="lead">
                    McDonald&#039;s, Rusya&#039;nın saldırısından sonra Ukrayna&#039;da kapattığı bazı restoranlarını yeniden açmayı planladığını bildirdi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/dunya" title="Dünya"
                        class="btn btn-info btn-sm text-white text-uppercase">Dünya</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 11.08.2022, 22:07                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2022/08/mcdonald_s_ukrayna_ya_geri_donuyor_h537748_81239.jpg" alt="McDonald&#039;s Ukrayna&#039;ya geri dönüyor" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(537748)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(537748)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="537748">
                                                            <p>Şirketten yapılan açıklamada, <strong class="klink">Ukrayna</strong>'daki insanların desteklenmesinin bir numaralı öncelikleri olmaya devam ettiği vurgulandı.</p>

<p>Açıklamada, "Ukraynalı yetkililer, tedarikçiler ve güvenlik uzmanlarıyla kapsamlı istişare ve görüşmelerin ardından, çalışanlarımızın işe dönme talebini dikkate alarak, diğer işletmelerin güvenli bir şekilde yeniden açıldığı Kiev ve batı Ukrayna'da bazı restoranları yeniden açmak için aşamalı bir plan uygulamaya karar verdik." ifadesi kullanıldı.</p>

<p>Belirli bir tarihin verilmediği açıklamada, gelecek birkaç ay içinde ürünlerin restoranlara ulaştırılması, fiziki ortamın müşterilere hizmete hazır hale getirilmesi, restoran çalışanlarının tekrar sahaya dönmesi ve çalışanlar ile müşterilerin güvenliğinin sağlanması için tedarikçilerle çalışılmaya başlanılacağı kaydedildi.</p>

<p>McDonald's, Rusya'nın Ukrayna'ya saldırmasının ardından mart ayında Ukrayna ve Rusya'daki tüm restoranlarını kapatma kararı almıştı.</p><div class="p_ad"></div>

<p>Şirket, mayısta da 30 yılı aşkın süredir faaliyet gösterdiği Rusya pazarından çıkacağını duyurmuştu.</p>
</p>                </div>
                                                                <div class="text-secondary first-word text-uppercase"> Kaynak:                    AA</div>
                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/McDonalds" title="McDonalds"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#McDonalds</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/Ukrayna" title="Ukrayna"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Ukrayna</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result537748" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form537748">
  <input name="hid" type="hidden" value="537748"/>
  <input name="mid" type="hidden" value="537748"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(537748);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/enerji-petrol/rus-petrolunun-ukrayna-uzerinden-sevkiyati-yeniden-basliyor-h537618.html" title="Rus petrolünün Ukrayna üzerinden sevkiyatı yeniden başlıyor"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/08/rus_petrolunun_ukrayna_uzerinden_sevkiyati_yeniden_basliyor_h537618_a3ce5.jpg" alt="Rus petrolünün Ukrayna üzerinden sevkiyatı yeniden başlıyor">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/enerji-petrol/rus-petrolunun-ukrayna-uzerinden-sevkiyati-yeniden-basliyor-h537618.html" title="Rus petrolünün Ukrayna üzerinden sevkiyatı yeniden başlıyor"
                                 target="_blank" >
                                Rus petrolünün Ukrayna üzerinden sevkiyatı yeniden başlıyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/e-genel/otomotiv-sektorunde-tuketiciler-bekle-gor-politikasina-h537356.html" title="Otomotiv sektöründe tüketiciler &#039;bekle-gör&#039; politikasına geçti"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/08/otomotiv_sektorunde_tuketiciler_bekle_gor_politikasina_gecti_h537356_e9022.jpg" alt="Otomotiv sektöründe tüketiciler &#039;bekle-gör&#039; politikasına geçti">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/e-genel/otomotiv-sektorunde-tuketiciler-bekle-gor-politikasina-h537356.html" title="Otomotiv sektöründe tüketiciler &#039;bekle-gör&#039; politikasına geçti"
                                 target="_blank" >
                                Otomotiv sektöründe tüketiciler &#039;bekle-gör&#039; politikasına geçti                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/enerji-petrol/turkiye-nin-yoluna-tas-koydugunu-zannedenlere-cevabimizi-h537531.html" title="&quot;Türkiye&#039;nin yoluna taş koyduğunu zannedenlere cevabımızı bugün burada, hep birlikte veriyoruz&quot;"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/08/turkiye_nin_yoluna_tas_koydugunu_zannedenlere_cevabimizi_bugun_burada_hep_birlikte_veriyoruz_h537531_5bbae.jpg" alt="&quot;Türkiye&#039;nin yoluna taş koyduğunu zannedenlere cevabımızı bugün burada, hep birlikte veriyoruz&quot;">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/enerji-petrol/turkiye-nin-yoluna-tas-koydugunu-zannedenlere-cevabimizi-h537531.html" title="&quot;Türkiye&#039;nin yoluna taş koyduğunu zannedenlere cevabımızı bugün burada, hep birlikte veriyoruz&quot;"
                                 target="_blank" >
                                &quot;Türkiye&#039;nin yoluna taş koyduğunu zannedenlere cevabımızı bugün burada, hep birlikte veriyoruz&quot;                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/dunya/bm-den-gazze-de-oldurulen-cocuklar-icin-israil-e-h537740.html" title="BM&#039;den Gazze&#039;de öldürülen çocuklar için İsrail&#039;e tepki" target="_blank">
      <img alt="BM&#039;den Gazze&#039;de öldürülen çocuklar için İsrail&#039;e tepki" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/08/bm_den_gazze_de_oldurulen_cocuklar_icin_israil_e_tepki_h537740_87313.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/bm-den-gazze-de-oldurulen-cocuklar-icin-israil-e-h537740.html" title="BM&#039;den Gazze&#039;de öldürülen çocuklar için İsrail&#039;e tepki" target="_blank">
          BM&#039;den Gazze&#039;de öldürülen çocuklar için İsrail&#039;e tepki        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/dunya/rus-saldirilarinda-3-sivil-oldu-h537728.html" title="Rus saldırılarında 3 sivil öldü" target="_blank">
      <img alt="Rus saldırılarında 3 sivil öldü" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/08/rus_saldirilarinda_3_sivil_oldu_h537728_fe139.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/rus-saldirilarinda-3-sivil-oldu-h537728.html" title="Rus saldırılarında 3 sivil öldü" target="_blank">
          Rus saldırılarında 3 sivil öldü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/dunya/rusya-ukrayna-da-mi-24-tipi-askeri-helikopter-vurduk-h537712.html" title="Rusya: Ukrayna&#039;da &quot;Mi-24&quot; tipi askeri helikopter vurduk" target="_blank">
      <img alt="Rusya: Ukrayna&#039;da &quot;Mi-24&quot; tipi askeri helikopter vurduk" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/08/rusya_ukrayna_da_mi_24_tipi_askeri_helikopter_vurduk_h537712_e2042.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/rusya-ukrayna-da-mi-24-tipi-askeri-helikopter-vurduk-h537712.html" title="Rusya: Ukrayna&#039;da &quot;Mi-24&quot; tipi askeri helikopter vurduk" target="_blank">
          Rusya: Ukrayna&#039;da &quot;Mi-24&quot; tipi askeri helikopter vurduk        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/dunya/ukraynadan-turkiyeye-yuzde-25-indirimli-tahil-iddiasina-bmden-yalanlama-h537670.html" title="&#34;Ukrayna&#39;dan Türkiye&#39;ye yüzde 25 indirimli tahıl&#34; iddiasına BM&#39;den yalanlama" target="_blank">
      <img alt="&#34;Ukrayna&#39;dan Türkiye&#39;ye yüzde 25 indirimli tahıl&#34; iddiasına BM&#39;den yalanlama" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/08/ukrayna_dan_turkiye_ye_yuzde_25_indirimli_tahil_iddiasina_bm_den_yalanlama_h537670_0790a.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/ukraynadan-turkiyeye-yuzde-25-indirimli-tahil-iddiasina-bmden-yalanlama-h537670.html" title="&#34;Ukrayna&#39;dan Türkiye&#39;ye yüzde 25 indirimli tahıl&#34; iddiasına BM&#39;den yalanlama" target="_blank">
          &#34;Ukrayna&#39;dan Türkiye&#39;ye yüzde 25 indirimli tahıl&#34; iddiasına BM&#39;den yalanlama        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/dunya/g7-ulkelerinden-rusyaya-zaporijya-nukleer-santralini-ukraynaya-birak-cagrisi-h537664.html" title="G7 ülkelerinden Rusya&#39;ya &#39;Zaporijya nükleer santralini Ukrayna&#39;ya bırak&#39; çağrısı" target="_blank">
      <img alt="G7 ülkelerinden Rusya&#39;ya &#39;Zaporijya nükleer santralini Ukrayna&#39;ya bırak&#39; çağrısı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/08/g7_ulkelerinden_rusya_ya_zaporijya_nukleer_santralini_ukrayna_ya_birak_cagrisi_h537664_c99e3.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/g7-ulkelerinden-rusyaya-zaporijya-nukleer-santralini-ukraynaya-birak-cagrisi-h537664.html" title="G7 ülkelerinden Rusya&#39;ya &#39;Zaporijya nükleer santralini Ukrayna&#39;ya bırak&#39; çağrısı" target="_blank">
          G7 ülkelerinden Rusya&#39;ya &#39;Zaporijya nükleer santralini Ukrayna&#39;ya bırak&#39; çağrısı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-night-clear text-warning"></i> 24        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
          <img alt="Ahmet Akalın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
            Ahmet Akalın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/misafirlerinin-ayak-tozunu-gozune-surme-eden-sehir-tebriz-makale,21572.html" title="Misafirlerinin ayak tozunu gözüne sürme eden şehir: Tebriz" target="_blank">
              Misafirlerinin ayak tozunu gözüne sürme eden şehir: Tebriz            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/dere-yataklarina-ev-yapilmasi-caiz-mi-makale,21569.html" title="Dere yataklarına ev yapılması caiz mi?" target="_blank">
              Dere yataklarına ev yapılması caiz mi?            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
          <img alt="Kamal İlhamoğlu Salimov" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/WhatsApp-Image-2022-05-15-at-17.16.43.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
            Kamal İlhamoğlu Salimov          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/cografyamiz-adina-daha-cok-konusacaklarimiz-var-makale,21563.html" title="Coğrafyamız adına daha çok konuşacaklarımız var…" target="_blank">
              Coğrafyamız adına daha çok konuşacaklarımız var…            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
          <img alt="Rahmatullah Rasoly" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/wHT7ZM7Z_400x400.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
            Rahmatullah Rasoly          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/afganistanin-manevi-sermayesinin-kaybi-makale,21547.html" title="Afganistan’ın manevi sermayesinin kaybı" target="_blank">
              Afganistan’ın manevi sermayesinin kaybı            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI" target="_blank">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI" target="_blank">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni" target="_blank">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" title="ÇEREZ POLİTİKAMIZ" target="_blank">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <style>
    .short-description a {
        color:#6c757d;
    }
</style>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div class="short-description">Bu sitede yayınlanan <a href="https://guncelgirisi.com">tüm materyalin</a> her hakkı mahfuzdur. <a href="https://guncelbonus.org">Kaynak gösterilmeden</a> alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7a13141c153a1e0f14031b180f160e1f141354141f0e">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabulteni" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/08/mcdonald_s_ukrayna_ya_geri_donuyor_h537748_81239.jpg" alt="McDonald&#039;s Ukrayna&#039;ya geri dönüyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/mcdonald-s-ukrayna-ya-geri-donuyor-h537748.html" title="McDonald&#039;s Ukrayna&#039;ya geri dönüyor" target="_blank" class="text-white-50">
          McDonald&#039;s Ukrayna&#039;ya geri dönüyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/08/izlanda_da_aktif_hale_gelen_volkan_turistlerin_yogun_ilgisine_neden_oluyor_h537747_a9d53.jpg" alt="İzlanda&#39;da aktif hale gelen volkan turistlerin yoğun ilgisine neden oluyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/izlandada-aktif-hale-gelen-volkan-turistlerin-yogun-ilgisine-neden-oluyor-h537747.html" title="İzlanda&#39;da aktif hale gelen volkan turistlerin yoğun ilgisine neden oluyor" target="_blank" class="text-white-50">
          İzlanda&#39;da aktif hale gelen volkan turistlerin yoğun ilgisine neden oluyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/08/libyada_gunluk_petrol_uretimi_1_milyon_200_bin_varilin_ustunde_h537746_fe6b7.jpg" alt="Libya’da günlük petrol üretimi 1 milyon 200 bin varilin üstünde" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/enerji-petrol/libyada-gunluk-petrol-uretimi-1-milyon-200-bin-varilin-ustunde-h537746.html" title="Libya’da günlük petrol üretimi 1 milyon 200 bin varilin üstünde" target="_blank" class="text-white-50">
          Libya’da günlük petrol üretimi 1 milyon 200 bin varilin üstünde        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/08/kim_e_gore_kuzey_kore_kovid_19_a_karsi_parlak_bir_zafer_kazandi_h537745_9b6a2.jpg" alt="Kim&#039;e göre Kuzey Kore, Kovid-19&#039;a karşı &quot;parlak bir zafer&quot; kazandı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/uzak-dogu/kim-e-gore-kuzey-kore-kovid-19-a-karsi-parlak-bir-h537745.html" title="Kim&#039;e göre Kuzey Kore, Kovid-19&#039;a karşı &quot;parlak bir zafer&quot; kazandı" target="_blank" class="text-white-50">
          Kim&#039;e göre Kuzey Kore, Kovid-19&#039;a karşı &quot;parlak bir zafer&quot; kazandı        </a>
      </h6>
    </div>
  </div>
  </div>
                    </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/Bulgaristan" title="Bulgaristan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bulgaristan</a>
      <a href="https://www.dunyabulteni.net/haberleri/se%C3%A7im" title="seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#seçim</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C3%96zbekistan" title="Özbekistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Özbekistan</a>
      <a href="https://www.dunyabulteni.net/haberleri/rusya" title="rusya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rusya</a>
      <a href="https://www.dunyabulteni.net/haberleri/chp" title="chp" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#chp</a>
      <a href="https://www.dunyabulteni.net/haberleri/Mahmud+Abbas" title="Mahmud Abbas" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mahmud Abbas</a>
      <a href="https://www.dunyabulteni.net/haberleri/enflasyon" title="enflasyon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#enflasyon</a>
      <a href="https://www.dunyabulteni.net/haberleri/T%C3%9C%C4%B0K" title="TÜİK" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TÜİK</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C3%A7ocuk" title="çocuk" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#çocuk</a>
      <a href="https://www.dunyabulteni.net/haberleri/normalle%C5%9Fme" title="normalleşme" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#normalleşme</a>
      <a href="https://www.dunyabulteni.net/haberleri/s%C3%BCleyman+soylu" title="süleyman soylu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#süleyman soylu</a>
      <a href="https://www.dunyabulteni.net/haberleri/Belarus" title="Belarus" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Belarus</a>
      <a href="https://www.dunyabulteni.net/haberleri/bask%C4%B1n" title="baskın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#baskın</a>
      <a href="https://www.dunyabulteni.net/haberleri/koalisyon" title="koalisyon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koalisyon</a>
      <a href="https://www.dunyabulteni.net/haberleri/kanada" title="kanada" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kanada</a>
      <a href="https://www.dunyabulteni.net/haberleri/test" title="test" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#test</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0lhak" title="İlhak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İlhak</a>
      <a href="https://www.dunyabulteni.net/haberleri/nijerya" title="nijerya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#nijerya</a>
      <a href="https://www.dunyabulteni.net/haberleri/Moldova" title="Moldova" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Moldova</a>
      <a href="https://www.dunyabulteni.net/haberleri/son+24+saat" title="son 24 saat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#son 24 saat</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" target="_blank" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" target="_blank" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" target="_blank" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="7343bff5d8a7796b20174dc262560a5cad83b9d1" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/Bulgaristan" title="Bulgaristan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bulgaristan</a>
              <a href="https://www.dunyabulteni.net/haberleri/se%C3%A7im" title="seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#seçim</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C3%96zbekistan" title="Özbekistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Özbekistan</a>
              <a href="https://www.dunyabulteni.net/haberleri/rusya" title="rusya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rusya</a>
              <a href="https://www.dunyabulteni.net/haberleri/chp" title="chp" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#chp</a>
              <a href="https://www.dunyabulteni.net/haberleri/Mahmud+Abbas" title="Mahmud Abbas" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mahmud Abbas</a>
              <a href="https://www.dunyabulteni.net/haberleri/enflasyon" title="enflasyon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#enflasyon</a>
              <a href="https://www.dunyabulteni.net/haberleri/T%C3%9C%C4%B0K" title="TÜİK" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TÜİK</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C3%A7ocuk" title="çocuk" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#çocuk</a>
              <a href="https://www.dunyabulteni.net/haberleri/normalle%C5%9Fme" title="normalleşme" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#normalleşme</a>
              <a href="https://www.dunyabulteni.net/haberleri/s%C3%BCleyman+soylu" title="süleyman soylu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#süleyman soylu</a>
              <a href="https://www.dunyabulteni.net/haberleri/Belarus" title="Belarus" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Belarus</a>
              <a href="https://www.dunyabulteni.net/haberleri/bask%C4%B1n" title="baskın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#baskın</a>
              <a href="https://www.dunyabulteni.net/haberleri/koalisyon" title="koalisyon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koalisyon</a>
              <a href="https://www.dunyabulteni.net/haberleri/kanada" title="kanada" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kanada</a>
              <a href="https://www.dunyabulteni.net/haberleri/test" title="test" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#test</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0lhak" title="İlhak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İlhak</a>
              <a href="https://www.dunyabulteni.net/haberleri/nijerya" title="nijerya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#nijerya</a>
              <a href="https://www.dunyabulteni.net/haberleri/Moldova" title="Moldova" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Moldova</a>
              <a href="https://www.dunyabulteni.net/haberleri/son+24+saat" title="son 24 saat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#son 24 saat</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "World",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/dunya\/mcdonald-s-ukrayna-ya-geri-donuyor-h537748.html"
    },
    "headline": "McDonald&#039;s Ukrayna&#039;ya geri d\u00f6n\u00fcyor",
    "name": "McDonald&#039;s Ukrayna&#039;ya geri d\u00f6n\u00fcyor",
    "articleBody": "\u015eirketten yap\u0131lan a\u00e7\u0131klamada, Ukrayna'daki insanlar\u0131n desteklenmesinin bir numaral\u0131 \u00f6ncelikleri olmaya devam etti\u011fi vurguland\u0131.\n\nA\u00e7\u0131klamada, \"Ukraynal\u0131 yetkililer, tedarik\u00e7iler ve g\u00fcvenlik uzmanlar\u0131yla kapsaml\u0131 isti\u015fare ve g\u00f6r\u00fc\u015fmelerin ard\u0131ndan, \u00e7al\u0131\u015fanlar\u0131m\u0131z\u0131n i\u015fe d\u00f6nme talebini dikkate alarak, di\u011fer i\u015fletmelerin g\u00fcvenli bir \u015fekilde yeniden a\u00e7\u0131ld\u0131\u011f\u0131 Kiev ve bat\u0131 Ukrayna'da baz\u0131 restoranlar\u0131 yeniden a\u00e7mak i\u00e7in a\u015famal\u0131 bir plan uygulamaya karar verdik.\" ifadesi kullan\u0131ld\u0131.\n\nBelirli bir tarihin verilmedi\u011fi a\u00e7\u0131klamada, gelecek birka\u00e7 ay i\u00e7inde \u00fcr\u00fcnlerin restoranlara ula\u015ft\u0131r\u0131lmas\u0131, fiziki ortam\u0131n m\u00fc\u015fterilere hizmete haz\u0131r hale getirilmesi, restoran \u00e7al\u0131\u015fanlar\u0131n\u0131n tekrar sahaya d\u00f6nmesi ve \u00e7al\u0131\u015fanlar ile m\u00fc\u015fterilerin g\u00fcvenli\u011finin sa\u011flanmas\u0131 i\u00e7in tedarik\u00e7ilerle \u00e7al\u0131\u015f\u0131lmaya ba\u015flan\u0131laca\u011f\u0131 kaydedildi.\n\nMcDonald's, Rusya'n\u0131n Ukrayna'ya sald\u0131rmas\u0131n\u0131n ard\u0131ndan mart ay\u0131nda Ukrayna ve Rusya'daki t\u00fcm restoranlar\u0131n\u0131 kapatma karar\u0131 alm\u0131\u015ft\u0131.\n\n\u015eirket, may\u0131sta da 30 y\u0131l\u0131 a\u015fk\u0131n s\u00fcredir faaliyet g\u00f6sterdi\u011fi Rusya pazar\u0131ndan \u00e7\u0131kaca\u011f\u0131n\u0131 duyurmu\u015ftu.\n",
    "description": "McDonald&#039;s Ukrayna&#039;ya geri d\u00f6n\u00fcyor  ile ilgili haber",
    "keywords": "McDonalds, Ukrayna",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2022\/08\/mcdonald_s_ukrayna_ya_geri_donuyor_h537748_81239.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-08-11T22:07:21+03:00",
    "dateModified": "2022-08-11T22:07:21+03:00",
    "genre": "news",
    "wordCount": 207,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.15","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":537748,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('537748', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





<script>(function(){var js = "window['__CF$cv$params']={r:'73935872ee1d818f',m:'ddELt3FXIzFEdiU8.mxid24tMQNEzzTh9or8dANnZEY-1660245804-0-AVoXjs/mewfPx+nsliDRHMg/4zPmAwOhulDojhI3RhdAc2LuZrfh0HJxHhq4Gdf0qAYs5I4Ya8KwUxd3DZPnWiRcCKbkYE2PxfWqA7CtCOnJQ0Y602SMWrtBuD25rSnNCXf5wbVu7h/ncpH3QIMV870PYsjOZdueWeMFUy/6rMOS4P3UY/vMHUM+xLxUORdL7g==',s:[0x270203d2a0,0x16e550cf7c],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
