<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>HDP saldırganı tutuklandı </title>
  <meta name="description" content="HDP saldırganı tutuklandı  ile ilgili haber" />
  <meta name="keywords" content="HDP" />
  <meta name="news_keywords" content="HDP" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/guncel/hdp-saldirgani-tutuklandi-h502838.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/guncel/hdp-saldirgani-tutuklandi-h502838.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/guncel/hdp-saldirgani-tutuklandi-h502838.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="HDP saldırganı tutuklandı " />
<meta property="og:description" content="HDP saldırganı tutuklandı  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2021/06/hdp_saldirgani_tutuklandi_h502838_5ce50.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/guncel/hdp-saldirgani-tutuklandi-h502838.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="HDP saldırganı tutuklandı" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/guncel/hdp-saldirgani-tutuklandi-h502838.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabultenii" />
<meta name="twitter:title" content="HDP saldırganı tutuklandı" />
<meta name="twitter:description" content="Şair Eşref Bulvarı&#039;ndaki iş merkezinin 2. katındaki HDP İzmir İl Başkanlığına dün giren O.G, Deniz Poyraz&#039;ı tabancayla öldürmüştü." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2021/06/hdp_saldirgani_tutuklandi_h502838_5ce50.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2021/06/hdp_saldirgani_tutuklandi_h502838_5ce50.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="HDP saldırganı tutuklandı ">
  <meta name="dc.keywords" content="HDP">
  <meta name="dc.description" content="HDP saldırganı tutuklandı  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="HDP saldırganı tutuklandı " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hac" title="Hac" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hac</a>
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dubam" title="Dübam" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dübam          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Huma10-DB120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="502838" data-title="HDP saldırganı tutuklandı"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2d1bmNlbC9oZHAtc2FsZGlyZ2FuaS10dXR1a2xhbmRpLWg1MDI4MzguaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">HDP saldırganı tutuklandı</h1>
                                <h2 class="lead">
                    Şair Eşref Bulvarı&#039;ndaki iş merkezinin 2. katındaki HDP İzmir İl Başkanlığına dün giren O.G, Deniz Poyraz&#039;ı tabancayla öldürmüştü.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/guncel" title="Güncel"
                        class="btn btn-info btn-sm text-white text-uppercase">Güncel</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 18.06.2021, 12:30                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2021/06/hdp_saldirgani_tutuklandi_h502838_5ce50.jpg" alt="HDP saldırganı tutuklandı" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(502838)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(502838)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="502838">
                                                            <p>İzmir'in Konak ilçesindeki <strong class="klink">HDP</strong> İl Başkanlığına giren ve bir kişiyi öldüren şüpheli tutuklandı.</p><div class="p_ad"></div>

<p>HDP İzmir İl Başkanlığına girip tabancayla 1 kişiyi öldüren ve iş merkezinin çatı katında polis ekiplerince gözaltına alınan O.G'nin Terörle Mücadele Şube Müdürlüğündeki işlemleri tamamlandı.</p>

<p>Adliyeye sevk edilen şüpheli, çıkarıldığı nöbetçi sulh ceza hakimliğince tutuklandı.</p>

<p>Şair Eşref Bulvarı'ndaki iş merkezinin 2. katındaki HDP İzmir İl Başkanlığına dün giren O.G, Deniz Poyraz'ı tabancayla öldürmüştü.</p>

<p>AA</p>
</p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><a href="https://www.dunyabulteni.net/banner.php?id=53" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/hap-kitap-851x315_2.jpg&w=851&h=315&q=80" width="851" height="315" style="width:851px;height: 315px;border:0" alt="banner53" class="img-responsive"/></a></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/HDP" title="HDP"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#HDP</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result502838" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form502838">
  <input name="hid" type="hidden" value="502838"/>
  <input name="mid" type="hidden" value="502838"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(502838);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/guncel/yagmur-musilaj-yogunlugunu-azaltti-h502487.html" title="Yağmur, müsilaj yoğunluğunu azalttı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/06/yagmur_musilaj_yogunlugunu_azaltti_h502487_1ce43.jpg" alt="Yağmur, müsilaj yoğunluğunu azalttı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/guncel/yagmur-musilaj-yogunlugunu-azaltti-h502487.html" title="Yağmur, müsilaj yoğunluğunu azalttı"
                                 target="_blank" >
                                Yağmur, müsilaj yoğunluğunu azalttı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/ekonomi-finans/kurulan-kapanan-sirket-sayilari-aciklandi-h502828.html" title="Kurulan-kapanan şirket sayıları açıklandı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/06/kurulan_kapanan_sirket_sayilari_aciklandi_h502828_639ad.jpg" alt="Kurulan-kapanan şirket sayıları açıklandı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/ekonomi-finans/kurulan-kapanan-sirket-sayilari-aciklandi-h502828.html" title="Kurulan-kapanan şirket sayıları açıklandı"
                                 target="_blank" >
                                Kurulan-kapanan şirket sayıları açıklandı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/dunya/gelecek-sene-ispanya-da-toplanacak-h502513.html" title="Gelecek sene İspanya&#039;da toplanacak"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/06/gelecek_sene_ispanya_da_toplanacak_h502513_05325.jpg" alt="Gelecek sene İspanya&#039;da toplanacak">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/dunya/gelecek-sene-ispanya-da-toplanacak-h502513.html" title="Gelecek sene İspanya&#039;da toplanacak"
                                 target="_blank" >
                                Gelecek sene İspanya&#039;da toplanacak                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/hdp-saldirgani-tutuklandi-h502838.html" title="HDP saldırganı tutuklandı" target="_blank">
      <img alt="HDP saldırganı tutuklandı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/06/hdp_saldirgani_tutuklandi_h502838_5ce50.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/hdp-saldirgani-tutuklandi-h502838.html" title="HDP saldırganı tutuklandı" target="_blank">
          HDP saldırganı tutuklandı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/aym-raportoru-hdp-iddianamesiyle-ilgili-raporunu-sundu-h502835.html" title="AYM raportörü, HDP iddianamesiyle ilgili raporunu sundu" target="_blank">
      <img alt="AYM raportörü, HDP iddianamesiyle ilgili raporunu sundu" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/06/aym_raportoru_hdp_iddianamesiyle_ilgili_raporunu_sundu_h502835_6f81b.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/aym-raportoru-hdp-iddianamesiyle-ilgili-raporunu-sundu-h502835.html" title="AYM raportörü, HDP iddianamesiyle ilgili raporunu sundu" target="_blank">
          AYM raportörü, HDP iddianamesiyle ilgili raporunu sundu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/turkiye-ve-dunya-gundeminde-bugun-18-haziran-2021-h502826.html" title="Türkiye ve dünya gündeminde bugün / 18 Haziran 2021" target="_blank">
      <img alt="Türkiye ve dünya gündeminde bugün / 18 Haziran 2021" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/06/turkiye_ve_dunya_gundeminde_bugun_18_haziran_2021_h502826_b0fd9.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/turkiye-ve-dunya-gundeminde-bugun-18-haziran-2021-h502826.html" title="Türkiye ve dünya gündeminde bugün / 18 Haziran 2021" target="_blank">
          Türkiye ve dünya gündeminde bugün / 18 Haziran 2021        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/mit-kumpasi-davasinda-gerekceli-karar-aciklandi-h502821.html" title="MİT kumpası davasında gerekçeli karar açıklandı" target="_blank">
      <img alt="MİT kumpası davasında gerekçeli karar açıklandı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/06/mit_kumpasi_davasinda_gerekceli_karar_aciklandi_h502821_27e6e.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/mit-kumpasi-davasinda-gerekceli-karar-aciklandi-h502821.html" title="MİT kumpası davasında gerekçeli karar açıklandı" target="_blank">
          MİT kumpası davasında gerekçeli karar açıklandı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/guncel/ytbden-osman-kilic-icin-taziye-h502809.html" title="YTB&#39;den Osman Kılıç için taziye" target="_blank">
      <img alt="YTB&#39;den Osman Kılıç için taziye" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/06/ytb_den_osman_kilic_icin_taziye_h502809_b2358.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/ytbden-osman-kilic-icin-taziye-h502809.html" title="YTB&#39;den Osman Kılıç için taziye" target="_blank">
          YTB&#39;den Osman Kılıç için taziye        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-cloudy text-warning"></i> 22        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">az bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/istanbulda-hikayesi-bilinmeyen-camilerimiz-makale,21450.html" title="İstanbul’da hikayesi bilinmeyen camilerimiz" target="_blank">
              İstanbul’da hikayesi bilinmeyen camilerimiz            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/1986/hasim-akin" title="Haşim Akın" target="_blank">
          <img alt="Haşim Akın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/hasim-akin.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/1986/hasim-akin" title="Haşim Akın" target="_blank">
            Haşim Akın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/muslumanca-durus-ornekleri-makale,21443.html" title="Müslümanca duruş örnekleri" target="_blank">
              Müslümanca duruş örnekleri            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2350/nazgul-kenzhetay" title="Nazgul Kenzhetay " target="_blank">
          <img alt="Nazgul Kenzhetay " class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/sdzvsdvsdvdsv.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2350/nazgul-kenzhetay" title="Nazgul Kenzhetay " target="_blank">
            Nazgul Kenzhetay           </a>
          <h6>
            <a href="https://www.dunyabulteni.net/batiyla-entegrasyonun-bedelini-odeten-rusya-makale,21439.html" title="Batıyla entegrasyonun bedelini ödeten Rusya" target="_blank">
              Batıyla entegrasyonun bedelini ödeten Rusya            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2347/namoz-normumin-mohammad" title="Namoz Normumin Mohammad" target="_blank">
          <img alt="Namoz Normumin Mohammad" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/namoz.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2347/namoz-normumin-mohammad" title="Namoz Normumin Mohammad" target="_blank">
            Namoz Normumin Mohammad          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/unlu-ozbek-muhafazakar-yazar-yine-turkiye-de-makale,21425.html" title="Ünlü Özbek muhafazakar yazar yine Türkiye&#039;de" target="_blank">
              Ünlü Özbek muhafazakar yazar yine Türkiye&#039;de            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>info@dunyabulteni.net                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabultenii" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/06/cezayir_deki_secim_sonuclari_cumhurbaskani_tebbun_a_kuracagi_hukumet_icin_bircok_secenek_sunuyor_h502839_474e9.jpg" alt="Cezayir&#039;deki seçim sonuçları, Cumhurbaşkanı Tebbun&#039;a kuracağı hükümet için birçok seçenek sunuyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/aa-analizleri/cezayir-deki-secim-sonuclari-cumhurbaskani-tebbun-a-h502839.html" title="Cezayir&#039;deki seçim sonuçları, Cumhurbaşkanı Tebbun&#039;a kuracağı hükümet için birçok seçenek sunuyor" target="_blank" class="text-white-50">
          Cezayir&#039;deki seçim sonuçları, Cumhurbaşkanı Tebbun&#039;a kuracağı hükümet için birçok seçenek sunuyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/06/hdp_saldirgani_tutuklandi_h502838_5ce50.jpg" alt="HDP saldırganı tutuklandı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/hdp-saldirgani-tutuklandi-h502838.html" title="HDP saldırganı tutuklandı" target="_blank" class="text-white-50">
          HDP saldırganı tutuklandı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/06/moskova_da_kisitlamalar_devam_edecek_h502837_0bc14.jpg" alt="Moskova&#039;da kısıtlamalar devam edecek" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/moskova-da-kisitlamalar-devam-edecek-h502837.html" title="Moskova&#039;da kısıtlamalar devam edecek" target="_blank" class="text-white-50">
          Moskova&#039;da kısıtlamalar devam edecek        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/06/etiyopya_muftusunden_hedasi_aciklamasi_h502836_34c59.jpg" alt="Etiyopya Müftüsünden Hedasi açıklaması" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/afrika/etiyopya-muftusunden-hedasi-aciklamasi-h502836.html" title="Etiyopya Müftüsünden Hedasi açıklaması" target="_blank" class="text-white-50">
          Etiyopya Müftüsünden Hedasi açıklaması        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/06/34_yil_boyunca_alamut_kalesi_nden_hic_cikmayan_hasan_sabbah_kimdir_h502348_b559b.jpg" alt="34 yıl boyunca Alamut Kalesi&#039;nden hiç çıkmayan Hasan Sabbah kimdir?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/kim-kimdir/34-yil-boyunca-alamut-kalesi-nden-hic-cikmayan-hasan-sabbah-h502348.html" title="34 yıl boyunca Alamut Kalesi&#039;nden hiç çıkmayan Hasan Sabbah kimdir?" target="_blank" class="text-white-50">
          34 yıl boyunca Alamut Kalesi&#039;nden hiç çıkmayan Hasan Sabbah kimdir?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/06/11_yil_suren_hukuk_mucadelesi_kazandi_kilise_yikilacak_h501739_707c8.jpg" alt="11 yıl süren hukuk mücadelesini kazandı: Kilise yıkılacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/11-yil-suren-hukuk-mucadelesini-kazandi-kilise-yikilacak-h501739.html" title="11 yıl süren hukuk mücadelesini kazandı: Kilise yıkılacak" target="_blank" class="text-white-50">
          11 yıl süren hukuk mücadelesini kazandı: Kilise yıkılacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/haber/2018/05/25/necip-fazil.jpg" alt="Uslanmaz Muhalif Necip Fazıl Kısakürek" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/uslanmaz-muhalif-necip-fazil-kisakurek-h422713.html" title="Uslanmaz Muhalif Necip Fazıl Kısakürek" target="_blank" class="text-white-50">
          Uslanmaz Muhalif Necip Fazıl Kısakürek        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/06/altin_bulundu_piyasa_degeri_12_milyar_dolar_h502167_7c5ec.jpg" alt="Ağrı&#039;da altın rezervi bulundu: Piyasa değeri 1.2 milyar dolar" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/altin-doviz/agri-da-altin-rezervi-bulundu-piyasa-degeri-12-milyar-dolar-h502167.html" title="Ağrı&#039;da altın rezervi bulundu: Piyasa değeri 1.2 milyar dolar" target="_blank" class="text-white-50">
          Ağrı&#039;da altın rezervi bulundu: Piyasa değeri 1.2 milyar dolar        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/koronavir%C3%BCs" title="koronavirüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
      <a href="https://www.dunyabulteni.net/haberleri/kovis19" title="kovis19" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kovis19</a>
      <a href="https://www.dunyabulteni.net/haberleri/Pkk+operasyon" title="Pkk operasyon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Pkk operasyon</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C5%9Eubat" title="Şubat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Şubat</a>
      <a href="https://www.dunyabulteni.net/haberleri/avrupa+konseyi+m%C3%BClteci" title="avrupa konseyi mülteci" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#avrupa konseyi mülteci</a>
      <a href="https://www.dunyabulteni.net/haberleri/siyasi+b%C3%BCro" title="siyasi büro" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#siyasi büro</a>
      <a href="https://www.dunyabulteni.net/haberleri/s%C4%B1n%C4%B1r+asker+sevkiyat%C4%B1" title="sınır asker sevkiyatı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sınır asker sevkiyatı</a>
      <a href="https://www.dunyabulteni.net/haberleri/geri+ad%C4%B1m" title="geri adım" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#geri adım</a>
      <a href="https://www.dunyabulteni.net/haberleri/adana+huzur+operasyonu" title="adana huzur operasyonu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#adana huzur operasyonu</a>
      <a href="https://www.dunyabulteni.net/haberleri/s%C4%B1k%C4%B1la%C5%9Ft%C4%B1rma" title="sıkılaştırma" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sıkılaştırma</a>
      <a href="https://www.dunyabulteni.net/haberleri/AB+Parlamentosu" title="AB Parlamentosu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#AB Parlamentosu</a>
      <a href="https://www.dunyabulteni.net/haberleri/vatanda%C5%9Fl%C4%B1ktan+%C3%A7%C4%B1karma" title="vatandaşlıktan çıkarma" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#vatandaşlıktan çıkarma</a>
      <a href="https://www.dunyabulteni.net/haberleri/Kartal+Dr.+L%C3%BCtfi+K%C4%B1rdar+%C5%9Eehir+Hastanesi" title="Kartal Dr. Lütfi Kırdar Şehir Hastanesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kartal Dr. Lütfi Kırdar Şehir Hastanesi</a>
      <a href="https://www.dunyabulteni.net/haberleri/Mursi+idam" title="Mursi idam" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mursi idam</a>
      <a href="https://www.dunyabulteni.net/haberleri/Sirte+kenti" title="Sirte kenti" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sirte kenti</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0slamofobik+sald%C4%B1r%C4%B1" title="İslamofobik saldırı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İslamofobik saldırı</a>
      <a href="https://www.dunyabulteni.net/haberleri/Diyarbak%C4%B1rda+k%C3%BCrt%C3%A7e+okul" title="Diyarbakırda kürtçe okul" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyarbakırda kürtçe okul</a>
      <a href="https://www.dunyabulteni.net/haberleri/Esvatini+Krall%C4%B1%C4%9F%C4%B1" title="Esvatini Krallığı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Esvatini Krallığı</a>
      <a href="https://www.dunyabulteni.net/haberleri/ABD-Avrupa" title="ABD-Avrupa" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ABD-Avrupa</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2021        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="4f61b4779ca215eae1f17fed13d48565c9d0b087" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/koronavir%C3%BCs" title="koronavirüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
              <a href="https://www.dunyabulteni.net/haberleri/kovis19" title="kovis19" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kovis19</a>
              <a href="https://www.dunyabulteni.net/haberleri/Pkk+operasyon" title="Pkk operasyon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Pkk operasyon</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C5%9Eubat" title="Şubat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Şubat</a>
              <a href="https://www.dunyabulteni.net/haberleri/avrupa+konseyi+m%C3%BClteci" title="avrupa konseyi mülteci" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#avrupa konseyi mülteci</a>
              <a href="https://www.dunyabulteni.net/haberleri/siyasi+b%C3%BCro" title="siyasi büro" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#siyasi büro</a>
              <a href="https://www.dunyabulteni.net/haberleri/s%C4%B1n%C4%B1r+asker+sevkiyat%C4%B1" title="sınır asker sevkiyatı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sınır asker sevkiyatı</a>
              <a href="https://www.dunyabulteni.net/haberleri/geri+ad%C4%B1m" title="geri adım" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#geri adım</a>
              <a href="https://www.dunyabulteni.net/haberleri/adana+huzur+operasyonu" title="adana huzur operasyonu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#adana huzur operasyonu</a>
              <a href="https://www.dunyabulteni.net/haberleri/s%C4%B1k%C4%B1la%C5%9Ft%C4%B1rma" title="sıkılaştırma" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sıkılaştırma</a>
              <a href="https://www.dunyabulteni.net/haberleri/AB+Parlamentosu" title="AB Parlamentosu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#AB Parlamentosu</a>
              <a href="https://www.dunyabulteni.net/haberleri/vatanda%C5%9Fl%C4%B1ktan+%C3%A7%C4%B1karma" title="vatandaşlıktan çıkarma" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#vatandaşlıktan çıkarma</a>
              <a href="https://www.dunyabulteni.net/haberleri/Kartal+Dr.+L%C3%BCtfi+K%C4%B1rdar+%C5%9Eehir+Hastanesi" title="Kartal Dr. Lütfi Kırdar Şehir Hastanesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kartal Dr. Lütfi Kırdar Şehir Hastanesi</a>
              <a href="https://www.dunyabulteni.net/haberleri/Mursi+idam" title="Mursi idam" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mursi idam</a>
              <a href="https://www.dunyabulteni.net/haberleri/Sirte+kenti" title="Sirte kenti" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sirte kenti</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0slamofobik+sald%C4%B1r%C4%B1" title="İslamofobik saldırı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İslamofobik saldırı</a>
              <a href="https://www.dunyabulteni.net/haberleri/Diyarbak%C4%B1rda+k%C3%BCrt%C3%A7e+okul" title="Diyarbakırda kürtçe okul" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyarbakırda kürtçe okul</a>
              <a href="https://www.dunyabulteni.net/haberleri/Esvatini+Krall%C4%B1%C4%9F%C4%B1" title="Esvatini Krallığı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Esvatini Krallığı</a>
              <a href="https://www.dunyabulteni.net/haberleri/ABD-Avrupa" title="ABD-Avrupa" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ABD-Avrupa</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/guncel\/hdp-saldirgani-tutuklandi-h502838.html"
    },
    "headline": "HDP sald\u0131rgan\u0131 tutukland\u0131",
    "name": "HDP sald\u0131rgan\u0131 tutukland\u0131",
    "articleBody": "\u0130zmir'in Konak il\u00e7esindeki HDP \u0130l Ba\u015fkanl\u0131\u011f\u0131na giren ve bir ki\u015fiyi \u00f6ld\u00fcren \u015f\u00fcpheli tutukland\u0131.\n\nHDP \u0130zmir \u0130l Ba\u015fkanl\u0131\u011f\u0131na girip tabancayla 1 ki\u015fiyi \u00f6ld\u00fcren ve i\u015f merkezinin \u00e7at\u0131 kat\u0131nda polis ekiplerince g\u00f6zalt\u0131na al\u0131nan O.G'nin Ter\u00f6rle M\u00fccadele \u015eube M\u00fcd\u00fcrl\u00fc\u011f\u00fcndeki i\u015flemleri tamamland\u0131.\n\nAdliyeye sevk edilen \u015f\u00fcpheli, \u00e7\u0131kar\u0131ld\u0131\u011f\u0131 n\u00f6bet\u00e7i sulh ceza hakimli\u011fince tutukland\u0131.\n\n\u015eair E\u015fref Bulvar\u0131'ndaki i\u015f merkezinin 2. kat\u0131ndaki HDP \u0130zmir \u0130l Ba\u015fkanl\u0131\u011f\u0131na d\u00fcn giren O.G, Deniz Poyraz'\u0131 tabancayla \u00f6ld\u00fcrm\u00fc\u015ft\u00fc.\n\nAA\n",
    "description": "HDP sald\u0131rgan\u0131 tutukland\u0131  ile ilgili haber",
    "keywords": "HDP",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2021\/06\/hdp_saldirgani_tutuklandi_h502838_5ce50.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-06-18T12:30:26+03:00",
    "dateModified": "2021-06-18T12:30:26+03:00",
    "genre": "news",
    "wordCount": 118,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":502838,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('502838', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>







<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/guncel\/hdp-saldirgani-tutuklandi-h502838.html"
    },
    "headline": "HDP sald\u0131rgan\u0131 tutukland\u0131",
    "name": "HDP sald\u0131rgan\u0131 tutukland\u0131",
    "articleBody": "\u0130zmir'in Konak il\u00e7esindeki HDP \u0130l Ba\u015fkanl\u0131\u011f\u0131na giren ve bir ki\u015fiyi \u00f6ld\u00fcren \u015f\u00fcpheli tutukland\u0131.\n\nHDP \u0130zmir \u0130l Ba\u015fkanl\u0131\u011f\u0131na girip tabancayla 1 ki\u015fiyi \u00f6ld\u00fcren ve i\u015f merkezinin \u00e7at\u0131 kat\u0131nda polis ekiplerince g\u00f6zalt\u0131na al\u0131nan O.G'nin Ter\u00f6rle M\u00fccadele \u015eube M\u00fcd\u00fcrl\u00fc\u011f\u00fcndeki i\u015flemleri tamamland\u0131.\n\nAdliyeye sevk edilen \u015f\u00fcpheli, \u00e7\u0131kar\u0131ld\u0131\u011f\u0131 n\u00f6bet\u00e7i sulh ceza hakimli\u011fince tutukland\u0131.\n\n\u015eair E\u015fref Bulvar\u0131'ndaki i\u015f merkezinin 2. kat\u0131ndaki HDP \u0130zmir \u0130l Ba\u015fkanl\u0131\u011f\u0131na d\u00fcn giren O.G, Deniz Poyraz'\u0131 tabancayla \u00f6ld\u00fcrm\u00fc\u015ft\u00fc.\n\nAA\n",
    "description": "HDP sald\u0131rgan\u0131 tutukland\u0131  ile ilgili haber",
    "keywords": "HDP",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2021\/06\/hdp_saldirgani_tutuklandi_h502838_5ce50.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-06-18T12:30:26+03:00",
    "dateModified": "2021-06-18T12:30:26+03:00",
    "genre": "news",
    "wordCount": 118,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":502838,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('502838', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





</body>

</html>
