<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü </title>
  <meta name="description" content="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü  ile ilgili haber" />
  <meta name="keywords" content="nuray gürbüz, deniz" />
  <meta name="news_keywords" content="nuray gürbüz, deniz" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/guncel/saglik-ekipleri-denizi-gormek-isteyen-yataga-bagimli-hastanin-yuzunu-guldurdu-h536366.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/guncel/saglik-ekipleri-denizi-gormek-isteyen-yataga-bagimli-hastanin-yuzunu-guldurdu-h536366.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/guncel/saglik-ekipleri-denizi-gormek-isteyen-yataga-bagimli-hastanin-yuzunu-guldurdu-h536366.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü " />
<meta property="og:description" content="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2022/07/saglik_ekipleri_denizi_gormek_isteyen_yataga_bagimli_hastanin_yuzunu_guldurdu_h536366_f9563.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/guncel/saglik-ekipleri-denizi-gormek-isteyen-yataga-bagimli-hastanin-yuzunu-guldurdu-h536366.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/guncel/saglik-ekipleri-denizi-gormek-isteyen-yataga-bagimli-hastanin-yuzunu-guldurdu-h536366.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabulteni" />
<meta name="twitter:title" content="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü" />
<meta name="twitter:description" content="Aydın İl Sağlık Müdürlüğü, denizi görmek isteyen yatağa bağımlı ALS hastası 56 yaşındaki Nuray Gürbüz&#039;ün dileğini yerine getirdi." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2022/07/saglik_ekipleri_denizi_gormek_isteyen_yataga_bagimli_hastanin_yuzunu_guldurdu_h536366_f9563.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2022/07/saglik_ekipleri_denizi_gormek_isteyen_yataga_bagimli_hastanin_yuzunu_guldurdu_h536366_f9563.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü ">
  <meta name="dc.keywords" content="nuray gürbüz, deniz">
  <meta name="dc.description" content="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/dubam" title="Dübam" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dübam</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/hac" title="Hac" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Hac          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/photo.php?src=https://www.dunyabulteni.net/images/banner/Huma16-DB120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="536366" data-title="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2d1bmNlbC9zYWdsaWstZWtpcGxlcmktZGVuaXppLWdvcm1lay1pc3RleWVuLXlhdGFnYS1iYWdpbWxpLWhhc3RhbmluLXl1enVudS1ndWxkdXJkdS1oNTM2MzY2Lmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü</h1>
                                <h2 class="lead">
                    Aydın İl Sağlık Müdürlüğü, denizi görmek isteyen yatağa bağımlı ALS hastası 56 yaşındaki Nuray Gürbüz&#039;ün dileğini yerine getirdi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/guncel" title="Güncel"
                        class="btn btn-info btn-sm text-white text-uppercase">Güncel</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 25.07.2022, 15:08                                        <i class="far fa-edit fa-fx text-info pl-3"></i> 25.07.2022, 16:27                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2022/07/saglik_ekipleri_denizi_gormek_isteyen_yataga_bagimli_hastanin_yuzunu_guldurdu_h536366_f9563.jpg" alt="Sağlık ekipleri, denizi görmek isteyen yatağa bağımlı hastanın yüzünü güldürdü" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(536366)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(536366)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="536366">
                                                            <p>Evde Sağlık Hizmetleri Birimi, yatağa bağımlı yaşayan ve ambulans yardımı olmadan dışarıya çıkamayan kişilerin isteklerini yerine getirmek için çalışma başlattı.</p>

<p>Efeler ilçesi Zafer Mahallesi'nde yaşayan ve Didim'de <strong class="klink">deniz</strong>i görmek istediğini söyleyen ALS hastası Nuray Gürbüz'ün bu talebi İl Sağlık Müdürü Osman Açıkgöz'e aktarıldı.</p><div class="p_ad"></div>

<p>Açıkgöz'ün talimatı ile hasta kadın 112 Acil Sağlık ekiplerince evinden alındı ve ambulansa yaklaşık 100 kilometre mesafedeki Didim Akbük'e götürüldü.</p>

<p>Sedye ile ambulanstan sahil kenarına indirilen Gürbüz, bir süre denizi izledikten sonra evine götürüldü.</p>

<p>Rahatsızlığı nedeniyle konuşamayan Gürbüz, gözüyle temas kurduğu özel bir cihazla sağlık ekiplerine teşekkür etti.</p>

<p>Aydın Valisi Hüseyin Aksoy, gazetecilere, oluşturdukları "Engelli veri bankası"yla tüm engellilerin kayıt altına alındığını söyledi.</p>

<p>İl Sağlık Müdürlüğünün, evde bakıma muhtaç hastaların isteklerini yerine getirme noktasında önemli bir çalışmayı hayata geçirdiğini vurgulayan Aksoy, "Türkiye'ye örnek olabileceğini değerlendirdiğimiz bir proje oldu. Ekipler, onların taleplerini alarak nereye gitmek istediklerini, arzularının ne olduğunu sordu. İlgili birimlerimiz hastaların taleplerini karşılamak için bir çalışma gerçekleştirdi. Hastalarımızın moral motivasyonunu daha üst noktalara taşıyabilecek güzel bir çalışma. Emeği geçenleri kutluyorum." dedi.</p>

<p>İl Sağlık Müdürü Açıkgöz ise tıbbi cihaza bağımlı hastalara evde tedavi hizmetinin yanında onların isteklerini yerine getirmeyi hedeflediklerini dile getirdi.</p>
</p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/nuray+g%C3%BCrb%C3%BCz" title="nuray gürbüz"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#nuray gürbüz</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/deniz" title="deniz"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#deniz</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result536366" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form536366">
  <input name="hid" type="hidden" value="536366"/>
  <input name="mid" type="hidden" value="536366"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(536366);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/dunya/rusya-39-avustralya-vatandasina-yaptirim-karari-aldi-h536027.html" title="Rusya, 39 Avustralya vatandaşına yaptırım kararı aldı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/07/rusya_39_avustralya_vatandasina_yaptirim_karari_aldi_h536027_11d35.jpg" alt="Rusya, 39 Avustralya vatandaşına yaptırım kararı aldı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/dunya/rusya-39-avustralya-vatandasina-yaptirim-karari-aldi-h536027.html" title="Rusya, 39 Avustralya vatandaşına yaptırım kararı aldı"
                                 target="_blank" >
                                Rusya, 39 Avustralya vatandaşına yaptırım kararı aldı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/asya/maymun-cicegi-virusu-bir-ulkeye-daha-sicradi-h536368.html" title="Maymun çiçeği virüsü bir ülkeye daha sıçradı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/07/maymun_cicegi_virusu_bir_ulkeye_daha_sicradi_h536368_8ecaf.jpg" alt="Maymun çiçeği virüsü bir ülkeye daha sıçradı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/asya/maymun-cicegi-virusu-bir-ulkeye-daha-sicradi-h536368.html" title="Maymun çiçeği virüsü bir ülkeye daha sıçradı"
                                 target="_blank" >
                                Maymun çiçeği virüsü bir ülkeye daha sıçradı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/afganistan/seller-afganistan-da-23-kisinin-olumune-yol-acti-h536338.html" title="Seller Afganistan&#039;da 23 kişinin ölümüne yol açtı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/07/seller_afganistan_da_23_kisinin_olumune_yol_acti_h536338_9a793.jpg" alt="Seller Afganistan&#039;da 23 kişinin ölümüne yol açtı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/afganistan/seller-afganistan-da-23-kisinin-olumune-yol-acti-h536338.html" title="Seller Afganistan&#039;da 23 kişinin ölümüne yol açtı"
                                 target="_blank" >
                                Seller Afganistan&#039;da 23 kişinin ölümüne yol açtı                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/kdk-dan-bakanliga-tavsiye-sgk-isveren-payini-calisandan-h536353.html" title="KDK&#039;dan bakanlığa tavsiye: SGK işveren payını çalışandan kesmeyin" target="_blank">
      <img alt="KDK&#039;dan bakanlığa tavsiye: SGK işveren payını çalışandan kesmeyin" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/07/kdk_dan_bakanliga_tavsiye_sgk_isveren_payini_calisandan_kesmeyin_h536353_87bfc.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/kdk-dan-bakanliga-tavsiye-sgk-isveren-payini-calisandan-h536353.html" title="KDK&#039;dan bakanlığa tavsiye: SGK işveren payını çalışandan kesmeyin" target="_blank">
          KDK&#039;dan bakanlığa tavsiye: SGK işveren payını çalışandan kesmeyin        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/pkk-ya-agir-darbe-15-terorist-olduruldu-h536341.html" title="PKK&#039;ya ağır darbe! 15 terörist öldürüldü" target="_blank">
      <img alt="PKK&#039;ya ağır darbe! 15 terörist öldürüldü" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/07/pkk_ya_agir_darbe_15_terorist_olduruldu_h536341_edfe8.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/pkk-ya-agir-darbe-15-terorist-olduruldu-h536341.html" title="PKK&#039;ya ağır darbe! 15 terörist öldürüldü" target="_blank">
          PKK&#039;ya ağır darbe! 15 terörist öldürüldü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/uskudar-cekmekoy-metro-hattinda-seferler-iptal-oldu-h536333.html" title="Üsküdar-Çekmeköy metro hattında seferler iptal oldu" target="_blank">
      <img alt="Üsküdar-Çekmeköy metro hattında seferler iptal oldu" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/07/uskudar_cekmekoy_metro_hattinda_seferler_iptal_oldu_h536333_e65cc.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/uskudar-cekmekoy-metro-hattinda-seferler-iptal-oldu-h536333.html" title="Üsküdar-Çekmeköy metro hattında seferler iptal oldu" target="_blank">
          Üsküdar-Çekmeköy metro hattında seferler iptal oldu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/bircok-ulkenin-resesyon-yasadigi-bir-donemde-de-ekonomimizi-h536304.html" title="&quot;Birçok ülkenin resesyon yaşadığı bir dönemde de ekonomimizi büyüterek yolumuza devam ediyoruz&quot;" target="_blank">
      <img alt="&quot;Birçok ülkenin resesyon yaşadığı bir dönemde de ekonomimizi büyüterek yolumuza devam ediyoruz&quot;" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/07/bircok_ulkenin_resesyon_yasadigi_bir_donemde_de_ekonomimizi_buyuterek_yolumuza_devam_ediyoruz_h536304_9c3e9.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/bircok-ulkenin-resesyon-yasadigi-bir-donemde-de-ekonomimizi-h536304.html" title="&quot;Birçok ülkenin resesyon yaşadığı bir dönemde de ekonomimizi büyüterek yolumuza devam ediyoruz&quot;" target="_blank">
          &quot;Birçok ülkenin resesyon yaşadığı bir dönemde de ekonomimizi büyüterek yolumuza devam ediyoruz&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/guncel/cumhurbaskani-erdogan-dan-ayasofya-mesaji-h536300.html" title="Cumhurbaşkanı Erdoğan&#039;dan Ayasofya mesajı" target="_blank">
      <img alt="Cumhurbaşkanı Erdoğan&#039;dan Ayasofya mesajı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/07/cumhurbaskani_erdogan_dan_ayasofya_mesaji_h536300_4abe5.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/cumhurbaskani-erdogan-dan-ayasofya-mesaji-h536300.html" title="Cumhurbaşkanı Erdoğan&#039;dan Ayasofya mesajı" target="_blank">
          Cumhurbaşkanı Erdoğan&#039;dan Ayasofya mesajı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-sunny text-warning"></i> 29        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
          <img alt="Ahmet Akalın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
            Ahmet Akalın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/agri-daginin-eteginden-tebrize-makale,21571.html" title="Ağrı Dağı’nın Eteğinden Tebriz’e" target="_blank">
              Ağrı Dağı’nın Eteğinden Tebriz’e            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/dere-yataklarina-ev-yapilmasi-caiz-mi-makale,21569.html" title="Dere yataklarına ev yapılması caiz mi?" target="_blank">
              Dere yataklarına ev yapılması caiz mi?            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
          <img alt="Kamal İlhamoğlu Salimov" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/WhatsApp-Image-2022-05-15-at-17.16.43.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
            Kamal İlhamoğlu Salimov          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/cografyamiz-adina-daha-cok-konusacaklarimiz-var-makale,21563.html" title="Coğrafyamız adına daha çok konuşacaklarımız var…" target="_blank">
              Coğrafyamız adına daha çok konuşacaklarımız var…            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
          <img alt="Rahmatullah Rasoly" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/wHT7ZM7Z_400x400.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
            Rahmatullah Rasoly          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/afganistanin-manevi-sermayesinin-kaybi-makale,21547.html" title="Afganistan’ın manevi sermayesinin kaybı" target="_blank">
              Afganistan’ın manevi sermayesinin kaybı            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI" target="_blank">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI" target="_blank">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni" target="_blank">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" title="ÇEREZ POLİTİKAMIZ" target="_blank">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <style>
    .short-description a {
        color:#6c757d;
    }
</style>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div class="short-description">Bu sitede yayınlanan <a href="https://guncelgirisi.com">tüm materyalin</a> her hakkı mahfuzdur. <a href="https://guncelbonus.org">Kaynak gösterilmeden</a> alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6a03040c052a0e1f04130b081f061e0f040344040f1e">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabulteni" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/07/2023_eurovison_sarki_yarismasi_ingiltere_de_yapilacak_h536374_f761d.PNG" alt="2023 Eurovison Şarkı Yarışması İngiltere&#039;de yapılacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/kultur-sanat/2023-eurovison-sarki-yarismasi-ingiltere-de-yapilacak-h536374.html" title="2023 Eurovison Şarkı Yarışması İngiltere&#039;de yapılacak" target="_blank" class="text-white-50">
          2023 Eurovison Şarkı Yarışması İngiltere&#039;de yapılacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/07/filistinli_avukatlardan_abbas_in_khk_larina_protestolu_tepki_h536373_2d56e.jpg" alt="Filistinli avukatlardan Abbas&#039;ın KHK&#039;larına protestolu tepki" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/filistin/filistinli-avukatlardan-abbas-in-khk-larina-protestolu-tepki-h536373.html" title="Filistinli avukatlardan Abbas&#039;ın KHK&#039;larına protestolu tepki" target="_blank" class="text-white-50">
          Filistinli avukatlardan Abbas&#039;ın KHK&#039;larına protestolu tepki        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/07/avrupa_birligi_kibrisli_turklere_mali_destek_saglayacak_h536372_7930b.jpg" alt="Avrupa Birliği Kıbrıslı Türklere mali destek sağlayacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa-birligi/avrupa-birligi-kibrisli-turklere-mali-destek-saglayacak-h536372.html" title="Avrupa Birliği Kıbrıslı Türklere mali destek sağlayacak" target="_blank" class="text-white-50">
          Avrupa Birliği Kıbrıslı Türklere mali destek sağlayacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/07/petrol_ve_dogal_gaz_alaninda_egitim_gorecek_ogrenciler_3_veya_6_bin_lira_burs_alacak_h536371_41a29.jpg" alt="Petrol ve doğal gaz alanında eğitim görecek öğrenciler 3 veya 6 bin lira burs alacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/egitim/petrol-ve-dogal-gaz-alaninda-egitim-gorecek-ogrenciler-3-veya-6-h536371.html" title="Petrol ve doğal gaz alanında eğitim görecek öğrenciler 3 veya 6 bin lira burs alacak" target="_blank" class="text-white-50">
          Petrol ve doğal gaz alanında eğitim görecek öğrenciler 3 veya 6 bin lira burs alacak        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/07/ingiltere_basbakani_johnson_dan_goreve_devam_mesaji_h534849_28cb0.jpg" alt="İngiltere Başbakanı Johnson&#039;dan &quot;göreve devam&quot; mesajı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/ingiltere-basbakani-johnson-dan-goreve-devam-mesaji-h534849.html" title="İngiltere Başbakanı Johnson&#039;dan &quot;göreve devam&quot; mesajı" target="_blank" class="text-white-50">
          İngiltere Başbakanı Johnson&#039;dan &quot;göreve devam&quot; mesajı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/07/dugunden_donen_14_genc_olduruldu_h535792_fc1bc.jpg" alt="Düğünden dönen 14 genç öldürüldü" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/afrika/dugunden-donen-14-genc-olduruldu-h535792.html" title="Düğünden dönen 14 genç öldürüldü" target="_blank" class="text-white-50">
          Düğünden dönen 14 genç öldürüldü        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/07/milyonlarca_kisiyi_ilgilendiren_eyt_icin_harekete_gecildi_h534799_4bddd.jpg" alt="Milyonlarca kişiyi ilgilendiren &#039;EYT&#039; için harekete geçildi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/isci-memur-emekli/milyonlarca-kisiyi-ilgilendiren-eyt-icin-harekete-gecildi-h534799.html" title="Milyonlarca kişiyi ilgilendiren &#039;EYT&#039; için harekete geçildi" target="_blank" class="text-white-50">
          Milyonlarca kişiyi ilgilendiren &#039;EYT&#039; için harekete geçildi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/06/turkiye_taleplerini_isvec_ve_finlandiya_ya_kabul_ettirdi_iste_maddeler_h534236_01f9a.jpg" alt="Türkiye, taleplerini İsveç ve Finlandiya&#039;ya kabul ettirdi: İşte maddeler" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dis-politika/turkiye-taleplerini-isvec-ve-finlandiya-ya-kabul-ettirdi-iste-h534236.html" title="Türkiye, taleplerini İsveç ve Finlandiya&#039;ya kabul ettirdi: İşte maddeler" target="_blank" class="text-white-50">
          Türkiye, taleplerini İsveç ve Finlandiya&#039;ya kabul ettirdi: İşte maddeler        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/sosyal+medya" title="sosyal medya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sosyal medya</a>
      <a href="https://www.dunyabulteni.net/haberleri/15+Temmuz+darbe+giri%C5%9Fimi" title="15 Temmuz darbe girişimi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#15 Temmuz darbe girişimi</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B1rak" title="ırak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ırak</a>
      <a href="https://www.dunyabulteni.net/haberleri/filipinler" title="filipinler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#filipinler</a>
      <a href="https://www.dunyabulteni.net/haberleri/Beyaz+Saray" title="Beyaz Saray" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beyaz Saray</a>
      <a href="https://www.dunyabulteni.net/haberleri/Mahmud+Abbas" title="Mahmud Abbas" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mahmud Abbas</a>
      <a href="https://www.dunyabulteni.net/haberleri/isve%C3%A7" title="isveç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#isveç</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0slam" title="İslam" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İslam</a>
      <a href="https://www.dunyabulteni.net/haberleri/OHAL" title="OHAL" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#OHAL</a>
      <a href="https://www.dunyabulteni.net/haberleri/Cezayir" title="Cezayir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cezayir</a>
      <a href="https://www.dunyabulteni.net/haberleri/Etiyopya" title="Etiyopya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Etiyopya</a>
      <a href="https://www.dunyabulteni.net/haberleri/tacikistan" title="tacikistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#tacikistan</a>
      <a href="https://www.dunyabulteni.net/haberleri/idlib" title="idlib" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#idlib</a>
      <a href="https://www.dunyabulteni.net/haberleri/M%C4%B1s%C4%B1r" title="Mısır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mısır</a>
      <a href="https://www.dunyabulteni.net/haberleri/Bulgaristan" title="Bulgaristan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bulgaristan</a>
      <a href="https://www.dunyabulteni.net/haberleri/referandum" title="referandum" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#referandum</a>
      <a href="https://www.dunyabulteni.net/haberleri/hindistan" title="hindistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hindistan</a>
      <a href="https://www.dunyabulteni.net/haberleri/petrol+fiyatlar%C4%B1" title="petrol fiyatları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#petrol fiyatları</a>
      <a href="https://www.dunyabulteni.net/haberleri/darbe" title="darbe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#darbe</a>
      <a href="https://www.dunyabulteni.net/haberleri/S%C4%B1rbistan" title="Sırbistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sırbistan</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" target="_blank" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" target="_blank" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" target="_blank" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="626f85fbcdc21e18282d1dc26b995b6c7cbaf511" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/sosyal+medya" title="sosyal medya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sosyal medya</a>
              <a href="https://www.dunyabulteni.net/haberleri/15+Temmuz+darbe+giri%C5%9Fimi" title="15 Temmuz darbe girişimi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#15 Temmuz darbe girişimi</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B1rak" title="ırak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ırak</a>
              <a href="https://www.dunyabulteni.net/haberleri/filipinler" title="filipinler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#filipinler</a>
              <a href="https://www.dunyabulteni.net/haberleri/Beyaz+Saray" title="Beyaz Saray" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Beyaz Saray</a>
              <a href="https://www.dunyabulteni.net/haberleri/Mahmud+Abbas" title="Mahmud Abbas" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mahmud Abbas</a>
              <a href="https://www.dunyabulteni.net/haberleri/isve%C3%A7" title="isveç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#isveç</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0slam" title="İslam" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İslam</a>
              <a href="https://www.dunyabulteni.net/haberleri/OHAL" title="OHAL" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#OHAL</a>
              <a href="https://www.dunyabulteni.net/haberleri/Cezayir" title="Cezayir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cezayir</a>
              <a href="https://www.dunyabulteni.net/haberleri/Etiyopya" title="Etiyopya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Etiyopya</a>
              <a href="https://www.dunyabulteni.net/haberleri/tacikistan" title="tacikistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#tacikistan</a>
              <a href="https://www.dunyabulteni.net/haberleri/idlib" title="idlib" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#idlib</a>
              <a href="https://www.dunyabulteni.net/haberleri/M%C4%B1s%C4%B1r" title="Mısır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mısır</a>
              <a href="https://www.dunyabulteni.net/haberleri/Bulgaristan" title="Bulgaristan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bulgaristan</a>
              <a href="https://www.dunyabulteni.net/haberleri/referandum" title="referandum" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#referandum</a>
              <a href="https://www.dunyabulteni.net/haberleri/hindistan" title="hindistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hindistan</a>
              <a href="https://www.dunyabulteni.net/haberleri/petrol+fiyatlar%C4%B1" title="petrol fiyatları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#petrol fiyatları</a>
              <a href="https://www.dunyabulteni.net/haberleri/darbe" title="darbe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#darbe</a>
              <a href="https://www.dunyabulteni.net/haberleri/S%C4%B1rbistan" title="Sırbistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sırbistan</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/guncel\/saglik-ekipleri-denizi-gormek-isteyen-yataga-bagimli-hastanin-yuzunu-guldurdu-h536366.html"
    },
    "headline": "Sa\u011fl\u0131k ekipleri, denizi g\u00f6rmek isteyen yata\u011fa ba\u011f\u0131ml\u0131 hastan\u0131n y\u00fcz\u00fcn\u00fc g\u00fcld\u00fcrd\u00fc",
    "name": "Sa\u011fl\u0131k ekipleri, denizi g\u00f6rmek isteyen yata\u011fa ba\u011f\u0131ml\u0131 hastan\u0131n y\u00fcz\u00fcn\u00fc g\u00fcld\u00fcrd\u00fc",
    "articleBody": "Evde Sa\u011fl\u0131k Hizmetleri Birimi, yata\u011fa ba\u011f\u0131ml\u0131 ya\u015fayan ve ambulans yard\u0131m\u0131 olmadan d\u0131\u015far\u0131ya \u00e7\u0131kamayan ki\u015filerin isteklerini yerine getirmek i\u00e7in \u00e7al\u0131\u015fma ba\u015flatt\u0131.\n\nEfeler il\u00e7esi Zafer Mahallesi'nde ya\u015fayan ve Didim'de denizi g\u00f6rmek istedi\u011fini s\u00f6yleyen ALS hastas\u0131 Nuray G\u00fcrb\u00fcz'\u00fcn bu talebi \u0130l Sa\u011fl\u0131k M\u00fcd\u00fcr\u00fc Osman A\u00e7\u0131kg\u00f6z'e aktar\u0131ld\u0131.\n\nA\u00e7\u0131kg\u00f6z'\u00fcn talimat\u0131 ile hasta kad\u0131n 112 Acil Sa\u011fl\u0131k ekiplerince evinden al\u0131nd\u0131 ve ambulansa yakla\u015f\u0131k 100 kilometre mesafedeki Didim Akb\u00fck'e g\u00f6t\u00fcr\u00fcld\u00fc.\n\nSedye ile ambulanstan sahil kenar\u0131na indirilen G\u00fcrb\u00fcz, bir s\u00fcre denizi izledikten sonra evine g\u00f6t\u00fcr\u00fcld\u00fc.\n\nRahats\u0131zl\u0131\u011f\u0131 nedeniyle konu\u015famayan G\u00fcrb\u00fcz, g\u00f6z\u00fcyle temas kurdu\u011fu \u00f6zel bir cihazla sa\u011fl\u0131k ekiplerine te\u015fekk\u00fcr etti.\n\nAyd\u0131n Valisi H\u00fcseyin Aksoy, gazetecilere, olu\u015fturduklar\u0131 \"Engelli veri bankas\u0131\"yla t\u00fcm engellilerin kay\u0131t alt\u0131na al\u0131nd\u0131\u011f\u0131n\u0131 s\u00f6yledi.\n\n\u0130l Sa\u011fl\u0131k M\u00fcd\u00fcrl\u00fc\u011f\u00fcn\u00fcn, evde bak\u0131ma muhta\u00e7 hastalar\u0131n isteklerini yerine getirme noktas\u0131nda \u00f6nemli bir \u00e7al\u0131\u015fmay\u0131 hayata ge\u00e7irdi\u011fini vurgulayan Aksoy, \"T\u00fcrkiye'ye \u00f6rnek olabilece\u011fini de\u011ferlendirdi\u011fimiz bir proje oldu. Ekipler, onlar\u0131n taleplerini alarak nereye gitmek istediklerini, arzular\u0131n\u0131n ne oldu\u011funu sordu. \u0130lgili birimlerimiz hastalar\u0131n taleplerini kar\u015f\u0131lamak i\u00e7in bir \u00e7al\u0131\u015fma ger\u00e7ekle\u015ftirdi. Hastalar\u0131m\u0131z\u0131n moral motivasyonunu daha \u00fcst noktalara ta\u015f\u0131yabilecek g\u00fczel bir \u00e7al\u0131\u015fma. Eme\u011fi ge\u00e7enleri kutluyorum.\" dedi.\n\n\u0130l Sa\u011fl\u0131k M\u00fcd\u00fcr\u00fc A\u00e7\u0131kg\u00f6z ise t\u0131bbi cihaza ba\u011f\u0131ml\u0131 hastalara evde tedavi hizmetinin yan\u0131nda onlar\u0131n isteklerini yerine getirmeyi hedeflediklerini dile getirdi.\n",
    "description": "Sa\u011fl\u0131k ekipleri, denizi g\u00f6rmek isteyen yata\u011fa ba\u011f\u0131ml\u0131 hastan\u0131n y\u00fcz\u00fcn\u00fc g\u00fcld\u00fcrd\u00fc  ile ilgili haber",
    "keywords": "nuray g\u00fcrb\u00fcz, deniz",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2022\/07\/saglik_ekipleri_denizi_gormek_isteyen_yataga_bagimli_hastanin_yuzunu_guldurdu_h536366_f9563.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-07-25T15:08:01+03:00",
    "dateModified": "2022-07-25T16:27:18+03:00",
    "genre": "news",
    "wordCount": 321,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.15","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":536366,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('536366', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





<script>(function(){var js = "window['__CF$cv$params']={r:'7305463a88fbc1e8',m:'MCj4WpBikVOpVeqvxB8kO6iicMM3mjS90gWI7N7OF3c-1658756080-0-AWj1GX5Q5mB64kSIp5/F+FGKdXxRCpugHCp2uh6ZuqDMAqm39rLYPB/GtjCq5CKTYVDEyAcyJSJ1B1Hdtf4Lu1ysy6PcjhvDsIitdvIxKK6Q3p7ts1OYs6c3p5pBMPNKdK/fQokhu+9PQKQx7Zk+1s3HD875PPnHP1ZyOEjdOoCraALyt1gSGC/XcKBsDaDfTTTd/Y23x1UXNCJ/EQmX1Ush/vED2Z1ooJ7auouNm2J0oOewpql1w68ais3NVX9wJQ==',s:[0x8f4b8e857c,0x314597da6c],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
