<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi </title>
  <meta name="description" content="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi  ile ilgili haber" />
  <meta name="keywords" content="DEAŞ, haşdi şabi" />
  <meta name="news_keywords" content="DEAŞ, haşdi şabi" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/irak/deas-tarafindan-hasdi-sabi-ye-saldiri-duzenlendi-h507870.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/irak/deas-tarafindan-hasdi-sabi-ye-saldiri-duzenlendi-h507870.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/irak/deas-tarafindan-hasdi-sabi-ye-saldiri-duzenlendi-h507870.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi " />
<meta property="og:description" content="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2021/08/deas_tarafindan_hasdi_sabi_ye_saldiri_duzenlendi_h507870_00467.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/irak/deas-tarafindan-hasdi-sabi-ye-saldiri-duzenlendi-h507870.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/irak/deas-tarafindan-hasdi-sabi-ye-saldiri-duzenlendi-h507870.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabultenii" />
<meta name="twitter:title" content="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi" />
<meta name="twitter:description" content="Bağdat&#039;ın kuzeyinde Haşdi Şabi&#039;ye terör örgütü DEAŞ tarafından saldırı düzenlendi. Saldırıda ölü ve yaralıların olduğu aktarıldı." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2021/08/deas_tarafindan_hasdi_sabi_ye_saldiri_duzenlendi_h507870_00467.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2021/08/deas_tarafindan_hasdi_sabi_ye_saldiri_duzenlendi_h507870_00467.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi ">
  <meta name="dc.keywords" content="DEAŞ, haşdi şabi">
  <meta name="dc.description" content="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hac" title="Hac" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hac</a>
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dubam" title="Dübam" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dübam          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Huma11-DB120x600-1.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="507870" data-title="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L2lyYWsvZGVhcy10YXJhZmluZGFuLWhhc2RpLXNhYmkteWUtc2FsZGlyaS1kdXplbmxlbmRpLWg1MDc4NzAuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi</h1>
                                <h2 class="lead">
                    Bağdat&#039;ın kuzeyinde Haşdi Şabi&#039;ye terör örgütü DEAŞ tarafından saldırı düzenlendi. Saldırıda ölü ve yaralıların olduğu aktarıldı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/irak" title="Irak"
                        class="btn btn-info btn-sm text-white text-uppercase">Irak</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 21.08.2021, 10:19                                        <i class="far fa-edit fa-fx text-info pl-3"></i> 21.08.2021, 10:31                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2021/08/deas_tarafindan_hasdi_sabi_ye_saldiri_duzenlendi_h507870_00467.jpg" alt="DEAŞ tarafından Haşdi Şabi&#039;ye saldırı düzenlendi" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(507870)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(507870)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="507870">
                                                            <p>Yerel basında yer alan haberlere göre, Bağdat'a bağlı Tarımiye bölgesinde Haşdi Şabi'ye ait 12.Tugaya <strong class="klink">DEAŞ</strong> tarafından saldırı düzenlendi.</p>

<p>Saldırıda, aralarında söz konusu tugayın komutan yardımcısı olmak üzere Haşdi Şabi unsurlarından ölenler olduğu iddia edildi.</p><div class="p_ad"></div>

<p>Irak hükümeti ve Haşdi Şabi, saldırıya ilişkin henüz açıklama yapmadı.</p>
</p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><a href="https://www.dunyabulteni.net/banner.php?id=53" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Gokkubbe630x315.jpg&w=630&h=315&q=80" width="630" height="315" style="width:630px;height: 315px;border:0" alt="banner53" class="img-responsive"/></a></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/DEA%C5%9E" title="DEAŞ"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#DEAŞ</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/ha%C5%9Fdi+%C5%9Fabi" title="haşdi şabi"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#haşdi şabi</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result507870" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form507870">
  <input name="hid" type="hidden" value="507870"/>
  <input name="mid" type="hidden" value="507870"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(507870);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/uzak-dogu/malezya-krali-yeni-basbakan-icin-114-vekille-gorusecek-h507733.html" title="Malezya Kralı, yeni başbakan için 114 vekille görüşecek"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/08/malezya_krali_yeni_basbakan_icin_114_vekille_gorusecek_h507733_2e709.jpg" alt="Malezya Kralı, yeni başbakan için 114 vekille görüşecek">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/uzak-dogu/malezya-krali-yeni-basbakan-icin-114-vekille-gorusecek-h507733.html" title="Malezya Kralı, yeni başbakan için 114 vekille görüşecek"
                                 target="_blank" >
                                Malezya Kralı, yeni başbakan için 114 vekille görüşecek                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/guncel/devlet-denetleme-kurulunun-yetkileri-genisletildi-h507798.html" title="Devlet Denetleme Kurulunun yetkileri genişletildi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/08/devlet_denetleme_kurulunun_yetkileri_genisletildi_h507798_1df40.jpg" alt="Devlet Denetleme Kurulunun yetkileri genişletildi">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/guncel/devlet-denetleme-kurulunun-yetkileri-genisletildi-h507798.html" title="Devlet Denetleme Kurulunun yetkileri genişletildi"
                                 target="_blank" >
                                Devlet Denetleme Kurulunun yetkileri genişletildi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/latin-amerika/maduro-abd-ile-diyaloga-hazir-h507592.html" title="Maduro, ABD ile diyaloğa hazır"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/08/maduro_abd_ile_diyaloga_hazir_h507592_4c475.jpg" alt="Maduro, ABD ile diyaloğa hazır">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/latin-amerika/maduro-abd-ile-diyaloga-hazir-h507592.html" title="Maduro, ABD ile diyaloğa hazır"
                                 target="_blank" >
                                Maduro, ABD ile diyaloğa hazır                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/irak/deas-hasdi-sabiye-saldirdi-h507859.html" title="DEAŞ, Haşdi Şabi’ye saldırdı" target="_blank">
      <img alt="DEAŞ, Haşdi Şabi’ye saldırdı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/08/deas_hasdi_sabiye_saldirdi_h507859_4f7f1.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/irak/deas-hasdi-sabiye-saldirdi-h507859.html" title="DEAŞ, Haşdi Şabi’ye saldırdı" target="_blank">
          DEAŞ, Haşdi Şabi’ye saldırdı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/irak/deas-yine-elektrik-hatlarina-saldirdi-h507575.html" title="DEAŞ, yine elektrik hatlarına saldırdı" target="_blank">
      <img alt="DEAŞ, yine elektrik hatlarına saldırdı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/08/deas_yine_elektrik_hatlarina_saldirdi_h507575_2b291.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/irak/deas-yine-elektrik-hatlarina-saldirdi-h507575.html" title="DEAŞ, yine elektrik hatlarına saldırdı" target="_blank">
          DEAŞ, yine elektrik hatlarına saldırdı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/irak/muhimmat-deposu-patladi-9-guvenlik-gorevlisi-hayatini-kaybetti-h507177.html" title="Mühimmat deposu patladı, 9 güvenlik görevlisi hayatını kaybetti" target="_blank">
      <img alt="Mühimmat deposu patladı, 9 güvenlik görevlisi hayatını kaybetti" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/08/muhimmat_deposu_patladi_9_guvenlik_gorevlisi_hayatini_kaybetti_h507177_3d4af.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/irak/muhimmat-deposu-patladi-9-guvenlik-gorevlisi-hayatini-kaybetti-h507177.html" title="Mühimmat deposu patladı, 9 güvenlik görevlisi hayatını kaybetti" target="_blank">
          Mühimmat deposu patladı, 9 güvenlik görevlisi hayatını kaybetti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/irak/deas-tan-elektrik-hatlarina-saldiri-h507114.html" title="DEAŞ&#039;tan elektrik hatlarına saldırı" target="_blank">
      <img alt="DEAŞ&#039;tan elektrik hatlarına saldırı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/08/deas_tan_elektrik_hatlarina_saldiri_h507114_61ed0.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/irak/deas-tan-elektrik-hatlarina-saldiri-h507114.html" title="DEAŞ&#039;tan elektrik hatlarına saldırı" target="_blank">
          DEAŞ&#039;tan elektrik hatlarına saldırı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/irak/kazimi-macron-la-ikili-iliskileri-konustu-h507009.html" title="Kazımi, Macron&#039;la ikili ilişkileri konuştu" target="_blank">
      <img alt="Kazımi, Macron&#039;la ikili ilişkileri konuştu" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/08/kazimi_macron_la_ikili_iliskileri_konustu_h507009_80938.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/irak/kazimi-macron-la-ikili-iliskileri-konustu-h507009.html" title="Kazımi, Macron&#039;la ikili ilişkileri konuştu" target="_blank">
          Kazımi, Macron&#039;la ikili ilişkileri konuştu        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-cloudy text-warning"></i> 26        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">az bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/istanbulda-hikayesi-bilinmeyen-camilerimiz-makale,21450.html" title="İstanbul’da hikayesi bilinmeyen camilerimiz" target="_blank">
              İstanbul’da hikayesi bilinmeyen camilerimiz            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/1986/hasim-akin" title="Haşim Akın" target="_blank">
          <img alt="Haşim Akın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/hasim-akin.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/1986/hasim-akin" title="Haşim Akın" target="_blank">
            Haşim Akın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/muslumanca-durus-ornekleri-makale,21443.html" title="Müslümanca duruş örnekleri" target="_blank">
              Müslümanca duruş örnekleri            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2350/nazgul-kenzhetay" title="Nazgul Kenzhetay " target="_blank">
          <img alt="Nazgul Kenzhetay " class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/sdzvsdvsdvdsv.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2350/nazgul-kenzhetay" title="Nazgul Kenzhetay " target="_blank">
            Nazgul Kenzhetay           </a>
          <h6>
            <a href="https://www.dunyabulteni.net/batiyla-entegrasyonun-bedelini-odeten-rusya-makale,21439.html" title="Batıyla entegrasyonun bedelini ödeten Rusya" target="_blank">
              Batıyla entegrasyonun bedelini ödeten Rusya            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2347/namoz-normumin-mohammad" title="Namoz Normumin Mohammad" target="_blank">
          <img alt="Namoz Normumin Mohammad" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/namoz.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2347/namoz-normumin-mohammad" title="Namoz Normumin Mohammad" target="_blank">
            Namoz Normumin Mohammad          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/unlu-ozbek-muhafazakar-yazar-yine-turkiye-de-makale,21425.html" title="Ünlü Özbek muhafazakar yazar yine Türkiye&#039;de" target="_blank">
              Ünlü Özbek muhafazakar yazar yine Türkiye&#039;de            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>info@dunyabulteni.net                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabultenii" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/08/marib_te_hava_saldirisinda_10_kisi_olduruldu_h507874_149e3.jpg" alt="Marib&#039;te hava saldırısında 10 kişi öldürüldü" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/ortadogu/marib-te-hava-saldirisinda-10-kisi-olduruldu-h507874.html" title="Marib&#039;te hava saldırısında 10 kişi öldürüldü" target="_blank" class="text-white-50">
          Marib&#039;te hava saldırısında 10 kişi öldürüldü        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/08/malezya_nin_yeni_basbakani_goreve_basladi_h507873_6bbc3.jpg" alt="Malezya&#039;nın yeni Başbakanı göreve başladı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/asya/malezya-nin-yeni-basbakani-goreve-basladi-h507873.html" title="Malezya&#039;nın yeni Başbakanı göreve başladı" target="_blank" class="text-white-50">
          Malezya&#039;nın yeni Başbakanı göreve başladı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/08/ermenistan_guvenlik_konseyi_sekreteri_2020_den_bu_yana_rusya_dan_silahlar_aldik_h507872_5ac24.jpg" alt="Ermenistan Güvenlik Konseyi Sekreteri: &#039;2020&#039;den bu yana Rusya&#039;dan silahlar aldık&#039;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/ermenistan-guvenlik-konseyi-sekreteri-2020-den-bu-yana-h507872.html" title="Ermenistan Güvenlik Konseyi Sekreteri: &#039;2020&#039;den bu yana Rusya&#039;dan silahlar aldık&#039;" target="_blank" class="text-white-50">
          Ermenistan Güvenlik Konseyi Sekreteri: &#039;2020&#039;den bu yana Rusya&#039;dan silahlar aldık&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/08/kabil_havalimani_nda_afgan_halkinin_umutlu_bekleyisi_suruyor_h507871_e4c28.jpg" alt="Kabil Havalimanı&#039;nda Afgan halkının umutlu bekleyişi sürüyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/afganistan/kabil-havalimani-nda-afgan-halkinin-umutlu-bekleyisi-suruyor-h507871.html" title="Kabil Havalimanı&#039;nda Afgan halkının umutlu bekleyişi sürüyor" target="_blank" class="text-white-50">
          Kabil Havalimanı&#039;nda Afgan halkının umutlu bekleyişi sürüyor        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/07/binlerce_kisiyi_islam_la_sereflendiren_nimetullah_hoca_vefat_etti_h506281_b1960.jpg" alt="Binlerce kişiyi İslam&#39;la tanıştıran Nimetullah Hoca vefat etti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/islam/binlerce-kisiyi-islamla-tanistiran-nimetullah-hoca-vefat-etti-h506281.html" title="Binlerce kişiyi İslam&#39;la tanıştıran Nimetullah Hoca vefat etti" target="_blank" class="text-white-50">
          Binlerce kişiyi İslam&#39;la tanıştıran Nimetullah Hoca vefat etti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/07/amerika_da_cok_siddetli_deprem_tsunami_uyarisi_yapildi_h506147_4634e.jpg" alt="ABD&#039;de 8,2 şiddetinde deprem: Tsunami ilk önce Sand Point&#039;i vuracak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/amerika/abd-de-82-siddetinde-deprem-tsunami-ilk-once-sand-point-i-h506147.html" title="ABD&#039;de 8,2 şiddetinde deprem: Tsunami ilk önce Sand Point&#039;i vuracak" target="_blank" class="text-white-50">
          ABD&#039;de 8,2 şiddetinde deprem: Tsunami ilk önce Sand Point&#039;i vuracak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/08/prof_dr_yasar_bagdatli_yasamini_yitirdi_h507444_a5a52.PNG" alt="Prof. Dr. Yaşar Bağdatlı yaşamını yitirdi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/prof-dr-yasar-bagdatli-yasamini-yitirdi-h507444.html" title="Prof. Dr. Yaşar Bağdatlı yaşamını yitirdi" target="_blank" class="text-white-50">
          Prof. Dr. Yaşar Bağdatlı yaşamını yitirdi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/08/afganlar_ucaklardan_dusup_olurken_abd_kopeklerini_koltuklarda_tasidi_h507587_0df28.jpg" alt="Afganlar uçaklardan düşüp ölürken, ABD köpeklerini koltuklarda taşıdı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/afganistan/afganlar-ucaklardan-dusup-olurken-abd-kopeklerini-koltuklarda-tasidi-h507587.html" title="Afganlar uçaklardan düşüp ölürken, ABD köpeklerini koltuklarda taşıdı" target="_blank" class="text-white-50">
          Afganlar uçaklardan düşüp ölürken, ABD köpeklerini koltuklarda taşıdı        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
      <a href="https://www.dunyabulteni.net/haberleri/koronavir%C3%BCs" title="koronavirüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="https://www.dunyabulteni.net/haberleri/fesih" title="fesih" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fesih</a>
      <a href="https://www.dunyabulteni.net/haberleri/Diyarbak%C4%B1r" title="Diyarbakır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyarbakır</a>
      <a href="https://www.dunyabulteni.net/haberleri/almanya+m%C3%BCsl%C3%BCmanlar" title="almanya müslümanlar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#almanya müslümanlar</a>
      <a href="https://www.dunyabulteni.net/haberleri/u%C3%A7ak+kazas%C4%B1" title="uçak kazası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#uçak kazası</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0srail" title="İsrail" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İsrail</a>
      <a href="https://www.dunyabulteni.net/haberleri/F-35" title="F-35" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#F-35</a>
      <a href="https://www.dunyabulteni.net/haberleri/nazarbayev+se%C3%A7im" title="nazarbayev seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#nazarbayev seçim</a>
      <a href="https://www.dunyabulteni.net/haberleri/G%C3%BCney+Afrikal%C4%B1+M%C3%BCsl%C3%BCmanlar" title="Güney Afrikalı Müslümanlar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Güney Afrikalı Müslümanlar</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C5%9E%C4%B1rnak+Cizre+PKK" title="Şırnak Cizre PKK" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Şırnak Cizre PKK</a>
      <a href="https://www.dunyabulteni.net/haberleri/pondoland" title="pondoland" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#pondoland</a>
      <a href="https://www.dunyabulteni.net/haberleri/Oscar+Pistorius" title="Oscar Pistorius" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Oscar Pistorius</a>
      <a href="https://www.dunyabulteni.net/haberleri/Kuzey+Kore+ile+n%C3%BCkleer+m%C3%BCzakere" title="Kuzey Kore ile nükleer müzakere" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kuzey Kore ile nükleer müzakere</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0mam+Harun" title="İmam Harun" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İmam Harun</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0slam+F%C4%B1k%C4%B1h+Konseyi" title="İslam Fıkıh Konseyi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İslam Fıkıh Konseyi</a>
      <a href="https://www.dunyabulteni.net/haberleri/Bo+Kaap+Mahallesi" title="Bo Kaap Mahallesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bo Kaap Mahallesi</a>
      <a href="https://www.dunyabulteni.net/haberleri/boer+sava%C5%9F%C4%B1" title="boer savaşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#boer savaşı</a>
      <a href="https://www.dunyabulteni.net/haberleri/Nelson+Mandela" title="Nelson Mandela" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Nelson Mandela</a>
      <a href="https://www.dunyabulteni.net/haberleri/nimetullah+hoca" title="nimetullah hoca" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#nimetullah hoca</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2021        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="7795f5605bb3ff1da1aab6fc5693f26b3c3a4fa7" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
              <a href="https://www.dunyabulteni.net/haberleri/koronavir%C3%BCs" title="koronavirüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.dunyabulteni.net/haberleri/fesih" title="fesih" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fesih</a>
              <a href="https://www.dunyabulteni.net/haberleri/Diyarbak%C4%B1r" title="Diyarbakır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyarbakır</a>
              <a href="https://www.dunyabulteni.net/haberleri/almanya+m%C3%BCsl%C3%BCmanlar" title="almanya müslümanlar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#almanya müslümanlar</a>
              <a href="https://www.dunyabulteni.net/haberleri/u%C3%A7ak+kazas%C4%B1" title="uçak kazası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#uçak kazası</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0srail" title="İsrail" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İsrail</a>
              <a href="https://www.dunyabulteni.net/haberleri/F-35" title="F-35" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#F-35</a>
              <a href="https://www.dunyabulteni.net/haberleri/nazarbayev+se%C3%A7im" title="nazarbayev seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#nazarbayev seçim</a>
              <a href="https://www.dunyabulteni.net/haberleri/G%C3%BCney+Afrikal%C4%B1+M%C3%BCsl%C3%BCmanlar" title="Güney Afrikalı Müslümanlar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Güney Afrikalı Müslümanlar</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C5%9E%C4%B1rnak+Cizre+PKK" title="Şırnak Cizre PKK" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Şırnak Cizre PKK</a>
              <a href="https://www.dunyabulteni.net/haberleri/pondoland" title="pondoland" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#pondoland</a>
              <a href="https://www.dunyabulteni.net/haberleri/Oscar+Pistorius" title="Oscar Pistorius" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Oscar Pistorius</a>
              <a href="https://www.dunyabulteni.net/haberleri/Kuzey+Kore+ile+n%C3%BCkleer+m%C3%BCzakere" title="Kuzey Kore ile nükleer müzakere" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kuzey Kore ile nükleer müzakere</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0mam+Harun" title="İmam Harun" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İmam Harun</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0slam+F%C4%B1k%C4%B1h+Konseyi" title="İslam Fıkıh Konseyi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İslam Fıkıh Konseyi</a>
              <a href="https://www.dunyabulteni.net/haberleri/Bo+Kaap+Mahallesi" title="Bo Kaap Mahallesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bo Kaap Mahallesi</a>
              <a href="https://www.dunyabulteni.net/haberleri/boer+sava%C5%9F%C4%B1" title="boer savaşı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#boer savaşı</a>
              <a href="https://www.dunyabulteni.net/haberleri/Nelson+Mandela" title="Nelson Mandela" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Nelson Mandela</a>
              <a href="https://www.dunyabulteni.net/haberleri/nimetullah+hoca" title="nimetullah hoca" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#nimetullah hoca</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/irak\/deas-tarafindan-hasdi-sabi-ye-saldiri-duzenlendi-h507870.html"
    },
    "headline": "DEA\u015e taraf\u0131ndan Ha\u015fdi \u015eabi&#039;ye sald\u0131r\u0131 d\u00fczenlendi",
    "name": "DEA\u015e taraf\u0131ndan Ha\u015fdi \u015eabi&#039;ye sald\u0131r\u0131 d\u00fczenlendi",
    "articleBody": "Yerel bas\u0131nda yer alan haberlere g\u00f6re, Ba\u011fdat'a ba\u011fl\u0131 Tar\u0131miye b\u00f6lgesinde Ha\u015fdi \u015eabi'ye ait 12.Tugaya DEA\u015e taraf\u0131ndan sald\u0131r\u0131 d\u00fczenlendi.\n\nSald\u0131r\u0131da, aralar\u0131nda s\u00f6z konusu tugay\u0131n komutan yard\u0131mc\u0131s\u0131 olmak \u00fczere Ha\u015fdi \u015eabi unsurlar\u0131ndan \u00f6lenler oldu\u011fu iddia edildi.\n\nIrak h\u00fck\u00fcmeti ve Ha\u015fdi \u015eabi, sald\u0131r\u0131ya ili\u015fkin hen\u00fcz a\u00e7\u0131klama yapmad\u0131.\n",
    "description": "DEA\u015e taraf\u0131ndan Ha\u015fdi \u015eabi&#039;ye sald\u0131r\u0131 d\u00fczenlendi  ile ilgili haber",
    "keywords": "DEA\u015e, ha\u015fdi \u015fabi",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2021\/08\/deas_tarafindan_hasdi_sabi_ye_saldiri_duzenlendi_h507870_00467.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-08-21T10:19:44+03:00",
    "dateModified": "2021-08-21T10:31:39+03:00",
    "genre": "news",
    "wordCount": 88,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":507870,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('507870', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>







<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/irak\/deas-tarafindan-hasdi-sabi-ye-saldiri-duzenlendi-h507870.html"
    },
    "headline": "DEA\u015e taraf\u0131ndan Ha\u015fdi \u015eabi&#039;ye sald\u0131r\u0131 d\u00fczenlendi",
    "name": "DEA\u015e taraf\u0131ndan Ha\u015fdi \u015eabi&#039;ye sald\u0131r\u0131 d\u00fczenlendi",
    "articleBody": "Yerel bas\u0131nda yer alan haberlere g\u00f6re, Ba\u011fdat'a ba\u011fl\u0131 Tar\u0131miye b\u00f6lgesinde Ha\u015fdi \u015eabi'ye ait 12.Tugaya DEA\u015e taraf\u0131ndan sald\u0131r\u0131 d\u00fczenlendi.\n\nSald\u0131r\u0131da, aralar\u0131nda s\u00f6z konusu tugay\u0131n komutan yard\u0131mc\u0131s\u0131 olmak \u00fczere Ha\u015fdi \u015eabi unsurlar\u0131ndan \u00f6lenler oldu\u011fu iddia edildi.\n\nIrak h\u00fck\u00fcmeti ve Ha\u015fdi \u015eabi, sald\u0131r\u0131ya ili\u015fkin hen\u00fcz a\u00e7\u0131klama yapmad\u0131.\n",
    "description": "DEA\u015e taraf\u0131ndan Ha\u015fdi \u015eabi&#039;ye sald\u0131r\u0131 d\u00fczenlendi  ile ilgili haber",
    "keywords": "DEA\u015e, ha\u015fdi \u015fabi",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2021\/08\/deas_tarafindan_hasdi_sabi_ye_saldiri_duzenlendi_h507870_00467.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-08-21T10:19:44+03:00",
    "dateModified": "2021-08-21T10:31:39+03:00",
    "genre": "news",
    "wordCount": 88,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":507870,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('507870', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





</body>

</html>
