<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Suriye için kritik toplantı başlıyor </title>
<meta name="description" content="Suriye için kritik toplantı başlıyor  ile ilgili haber" />
<meta name="keywords" content="Soçi, Suriye, Görüşme" />
<meta name="news_keywords" content="Soçi, Suriye, Görüşme" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.dunyabulteni.net/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="https://www.dunyabulteni.net/m/ortadogu/bir-yil-sonra-soci-toplantilari-basliyor-h492044.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.dunyabulteni.net/ortadogu/bir-yil-sonra-soci-toplantilari-basliyor-h492044.html">

<link rel="amphtml" href="https://www.dunyabulteni.net/haber/amp/492044"><link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.dunyabulteni.net/_themes/hs-retina/style/compress.css?v=796928955">
<link rel="stylesheet" href="https://www.dunyabulteni.net/_themes/hs-retina/style/public.php?v=844041468">
<link href="https://www.dunyabulteni.net/_themes/hs-retina/style/renk.css?v=577995892" rel="stylesheet"/>
<link href="https://www.dunyabulteni.net/_themes/hs-retina/style/print.css?v=1282133513" rel="stylesheet" media="print"/>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.js?v=1764174460"></script>
<meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Suriye için kritik toplantı başlıyor " />
<meta property="og:description" content="Suriye için kritik toplantı başlıyor  ile ilgili haber" />
<meta property="og:image" content="https://www.dunyabulteni.net/images/resize/100/600x315/haberler/2021/02/bir_yil_sonra_soci_toplantilari_basliyor_h492044_6b2b5.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/ortadogu/bir-yil-sonra-soci-toplantilari-basliyor-h492044.html" /><meta http-equiv="refresh" content="900" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Suriye için kritik toplantı başlıyor" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/ortadogu/bir-yil-sonra-soci-toplantilari-basliyor-h492044.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabultenii" />
<meta name="twitter:title" content="Suriye için kritik toplantı başlıyor" />
<meta name="twitter:description" content="Soçi&#039;de Suriye için toplanan heyetin masasındaki konu başlıkları, sahada istikrar ve güvenlik, siyasi süreci ilerletmeye yönelik adımlar ve duraksayan anayasa görüşmeleri olarak öne çıkıyor
" />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2021/02/bir_yil_sonra_soci_toplantilari_basliyor_h492044_6b2b5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2021/02/bir_yil_sonra_soci_toplantilari_basliyor_h492044_6b2b5.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.dunyabulteni.net/">
<meta name="dc.title" content="Suriye için kritik toplantı başlıyor ">
<meta name="dc.keywords" content="Soçi, Suriye, Görüşme">
<meta name="dc.description" content="Suriye için kritik toplantı başlıyor  ile ilgili haber">

<link rel="dns-prefetch" href="//www.dunyabulteni.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-retina","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style></head>
<body>
<a href="https://www.dunyabulteni.net/" class="hidden" id="printlogo"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive"></a>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.dunyabulteni.net/" id="logo"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive"></a>
        </div>
            <div class="col-sm-6">
  <div id="doviz" class="row header-currency">
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-euro fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>EURO</span><i class="fa fa-caret-down fa-fw text-danger"></i></div>
        <p class="text-danger">8.4608</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-dollar fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>DOLAR</span><i class="fa fa-caret-down fa-fw text-danger"></i></div>
        <p class="text-danger">6.9673</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-bar-chart fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>BİST</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">1557</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-diamond fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>ALTIN</span><i class="fa fa-caret-down fa-fw text-danger"></i></div>
        <p class="text-danger">407.677</p>
      </div>
    </div>
  </div>
</div>
      <div class="col-sm-3">
  <div class="media media-weather pull-right weather-header">
    <div class="media-left media-middle">
      <select id="hava-il-sec" name="hava" class="selectpicker">
                <option data-tokens="TUXX0061, Adana" value="TUXX0061" >Adana</option>
                <option data-tokens="9267066, Adıyaman" value="9267066" >Adıyaman</option>
                <option data-tokens="TUXX0046, Afyon" value="TUXX0046" >Afyon</option>
                <option data-tokens="771, Ağrı" value="771" >Ağrı</option>
                <option data-tokens="901, Aksaray" value="901" >Aksaray</option>
                <option data-tokens="1412, Amasya" value="1412" >Amasya</option>
                <option data-tokens="TUXX0002, Ankara" value="TUXX0002" >Ankara</option>
                <option data-tokens="TUXX0004, Antalya" value="TUXX0004" >Antalya</option>
                <option data-tokens="1885, Ardahan" value="1885" >Ardahan</option>
                <option data-tokens="9264197, Artvin" value="9264197" >Artvin</option>
                <option data-tokens="TUXX0051, Aydın" value="TUXX0051" >Aydın</option>
                <option data-tokens="TUXX0041, Balıkesir" value="TUXX0041" >Balıkesir</option>
                <option data-tokens="3037, Bartın" value="3037" >Bartın</option>
                <option data-tokens="9261679, Batman" value="9261679" >Batman</option>
                <option data-tokens="3200, Bayburt" value="3200" >Bayburt</option>
                <option data-tokens="3946, Bilecik" value="3946" >Bilecik</option>
                <option data-tokens="9260548, Bingöl" value="9260548" >Bingöl</option>
                <option data-tokens="4045, Bitlis" value="4045" >Bitlis</option>
                <option data-tokens="TUXX0032, Bolu" value="TUXX0032" >Bolu</option>
                <option data-tokens="5249, Burdur" value="5249" >Burdur</option>
                <option data-tokens="TUXX0039, Bursa" value="TUXX0039" >Bursa</option>
                <option data-tokens="TUXX0037, Çanakkale" value="TUXX0037" >Çanakkale</option>
                <option data-tokens="9258078, Çankırı" value="9258078" >Çankırı</option>
                <option data-tokens="TUXX0033, Çorum" value="TUXX0033" >Çorum</option>
                <option data-tokens="8899, Denizli" value="8899" >Denizli</option>
                <option data-tokens="TUXX0010, Diyarbakır" value="TUXX0010" >Diyarbakır</option>
                <option data-tokens="9252670, Düzce" value="9252670" >Düzce</option>
                <option data-tokens="TUXX0030, Edirne" value="TUXX0030" >Edirne</option>
                <option data-tokens="TUXX0049, Elazığ" value="TUXX0049" >Elazığ</option>
                <option data-tokens="TUXX0035, Erzincan" value="TUXX0035" >Erzincan</option>
                <option data-tokens="TUXX0013, Erzurum" value="TUXX0013" >Erzurum</option>
                <option data-tokens="TUXX0040, Eskişehir" value="TUXX0040" >Eskişehir</option>
                <option data-tokens="TUXX0055, Gaziantep" value="TUXX0055" >Gaziantep</option>
                <option data-tokens="12125, Giresun" value="12125" >Giresun</option>
                <option data-tokens="9248871, Gümüşhane" value="9248871" >Gümüşhane</option>
                <option data-tokens="9255950, Hakkari" value="9255950" >Hakkari</option>
                <option data-tokens="1694, Hatay" value="1694" >Hatay</option>
                <option data-tokens="9245907, Iğdır" value="9245907" >Iğdır</option>
                <option data-tokens="TUXX0052, Isparta" value="TUXX0052" >Isparta</option>
                <option data-tokens="TUXX0014, İstanbul" value="TUXX0014" selected>İstanbul</option>
                <option data-tokens="TUXX0015, İzmir" value="TUXX0015" >İzmir</option>
                <option data-tokens="15888, K. Maraş" value="15888" >K. Maraş</option>
                <option data-tokens="9243604, Karabük" value="9243604" >Karabük</option>
                <option data-tokens="16174, Karaman" value="16174" >Karaman</option>
                <option data-tokens="743952, Kars" value="743952" >Kars</option>
                <option data-tokens="16274, Kastamonu" value="16274" >Kastamonu</option>
                <option data-tokens="16345, Kayseri" value="16345" >Kayseri</option>
                <option data-tokens="TUXX0019, Kırıkkale" value="TUXX0019" >Kırıkkale</option>
                <option data-tokens="16847, Kırklareli" value="16847" >Kırklareli</option>
                <option data-tokens="TUXX0042, Kırşehir" value="TUXX0042" >Kırşehir</option>
                <option data-tokens="16700, Kilis" value="16700" >Kilis</option>
                <option data-tokens="TUXX0017, Kocaeli" value="TUXX0017" >Kocaeli</option>
                <option data-tokens="TUXX0053, Konya" value="TUXX0053" >Konya</option>
                <option data-tokens="17542, Kütahya" value="17542" >Kütahya</option>
                <option data-tokens="19917, Malatya" value="19917" >Malatya</option>
                <option data-tokens="20103, Manisa" value="20103" >Manisa</option>
                <option data-tokens="20271, Mardin" value="20271" >Mardin</option>
                <option data-tokens="14693, Mersin" value="14693" >Mersin</option>
                <option data-tokens="TUXX0057, Muğla" value="TUXX0057" >Muğla</option>
                <option data-tokens="TUXX0062, Muş" value="TUXX0062" >Muş</option>
                <option data-tokens="TUXX0065, Nevşehir" value="TUXX0065" >Nevşehir</option>
                <option data-tokens="23341, Niğde" value="23341" >Niğde</option>
                <option data-tokens="24553, Ordu" value="24553" >Ordu</option>
                <option data-tokens="24703, Osmaniye" value="24703" >Osmaniye</option>
                <option data-tokens="27911, Rize" value="27911" >Rize</option>
                <option data-tokens="TUXX0022, Sakarya" value="TUXX0022" >Sakarya</option>
                <option data-tokens="TUXX0023, Samsun" value="TUXX0023" >Samsun</option>
                <option data-tokens="TUXX0050, Siirt" value="TUXX0050" >Siirt</option>
                <option data-tokens="30965, Sinop" value="30965" >Sinop</option>
                <option data-tokens="TUXX0034, Sivas" value="TUXX0034" >Sivas</option>
                <option data-tokens="34552, Şanlıurfa" value="34552" >Şanlıurfa</option>
                <option data-tokens="10034630, Şırnak" value="10034630" >Şırnak</option>
                <option data-tokens="TUXX0031, Tekirdağ" value="TUXX0031" >Tekirdağ</option>
                <option data-tokens="33558, Tokat" value="33558" >Tokat</option>
                <option data-tokens="TUXX0029, Trabzon" value="TUXX0029" >Trabzon</option>
                <option data-tokens="9226242, Tunceli" value="9226242" >Tunceli</option>
                <option data-tokens="TUXX0045, Uşak" value="TUXX0045" >Uşak</option>
                <option data-tokens="TUXX0043, Van" value="TUXX0043" >Van</option>
                <option data-tokens="9250659, Yalova" value="9250659" >Yalova</option>
                <option data-tokens="37318, Yozgat" value="37318" >Yozgat</option>
                <option data-tokens="TUXX0028, Zonguldak" value="TUXX0028" >Zonguldak</option>
                <option data-tokens="10208812, Kıbrıs" value="10208812" >Kıbrıs</option>
                <option data-tokens="10700, Famagusta" value="10700" >Famagusta</option>
                <option data-tokens="23317, Girne" value="23317" >Girne</option>
                <option data-tokens="7261129, Güzelyurt" value="7261129" >Güzelyurt</option>
                <option data-tokens="23317, Lefkoşa" value="23317" >Lefkoşa</option>
              </select>
    </div>
    <div class="media-body"><i class="wi wi-day-snow"></i></div>
    <div class="media-right media-middle">
      <div><span> <strong>1</strong></span><span>°</span><small></small>&nbsp;&nbsp;</div>
    </div>
  </div>
</div>
          </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.dunyabulteni.net/">ANA SAYFA</a></li>
                        <li><a href="https://www.dunyabulteni.net/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.dunyabulteni.net/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="https://www.dunyabulteni.net/yazarlar/" target="_blank"><i class="fa fa-users fa-fw"></i><span>YAZARLARIMIZ</span></a></li>
                        <li><a href="https://www.worldbulletin.net/" target="_blank"><i class="fa fa-book"></i><span>WORLD BULLETIN</span></a></li>
              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.dunyabulteni.net/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.dunyabulteni.net/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.dunyabulteni.net/dunya" target="_blank" >
                          Dünya                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/turkiye" target="_blank" >
                          Türkiye                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/dubam" target="_blank" >
                          Dübam                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/analiz" target="_blank" >
                          Analiz                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/tarih-dosyasi" target="_blank" >
                          Tarih Dosyası                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" target="_blank">Türkiye ve Dünya gündemi</a></li>
                        <li><a href="https://www.dunyabulteni.net/ks-genel" target="_blank">Genel</a></li>
                        <li><a href="https://www.dunyabulteni.net/kultur-sanat" target="_blank">Kültür Sanat</a></li>
                        <li><a href="https://www.dunyabulteni.net/aile" target="_blank">Aile</a></li>
                        <li><a href="https://www.dunyabulteni.net/hac" target="_blank">Hac</a></li>
                        <li><a href="https://www.dunyabulteni.net/hayatin-icinden" target="_blank">Hayatın İçinden</a></li>
                        <li><a href="https://www.dunyabulteni.net/aa-analizleri" target="_blank">AA Analizleri</a></li>
                        <li><a href="https://www.dunyabulteni.net/ekonomi-finans" target="_blank">Ekonomi Finans</a></li>
                        <li><a href="https://www.dunyabulteni.net/cevre-ve-iklim" target="_blank">Çevre ve İklim</a></li>
                        <li><a href="https://www.dunyabulteni.net/bilim-teknoloji" target="_blank">Bilim Teknoloji</a></li>
                        <li><a href="https://www.dunyabulteni.net/ramazan" target="_blank">Ramazan</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.dunyabulteni.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="a92d2e8ee82db1fa03ec4b7bb48028d63deb0bdb" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="492044" title="Suriye için kritik toplantı başlıyor" data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L29ydGFkb2d1L2Jpci15aWwtc29ucmEtc29jaS10b3BsYW50aWxhcmktYmFzbGl5b3ItaDQ5MjA0NC5odG1s">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Suriye için kritik toplantı başlıyor</h1>
                <p class="font-medium mb-0">Soçi&#039;de Suriye için toplanan heyetin masasındaki konu başlıkları, sahada istikrar ve güvenlik, siyasi süreci ilerletmeye yönelik adımlar ve duraksayan anayasa görüşmeleri olarak öne çıkıyor
</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Ortadoğu</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>15 Şubat 2021 Pazartesi 12:55</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.dunyabulteni.net/images/resize/100/656x400/haberler/2021/02/bir_yil_sonra_soci_toplantilari_basliyor_h492044_6b2b5.jpg" alt="Suriye için kritik toplantı başlıyor" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="492044" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(492044)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(492044)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(492044)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="492044">
                                                <p>Rusya'nın <strong class="klink">Soçi</strong> kentinde yarın başlaması planlanan <strong class="klink">Suriye</strong> konulu 15. Garantörler Toplantısı'nda, sahaya ve siyasi sürece ilişkin son durumun ele alınması, Beşşar Esed rejiminin uzlaşmaz tutumu yüzünden ilerleme kaydedemeyen Anayasa Komitesi <strong class="klink">görüşme</strong>lerinin akıbetinin de ağırlıklı olarak masaya yatırılması bekleniyor.</p>

<p>Suriye meselesiyle ilgili Astana formatının garantörü olan Türkiye, İran ve Rusya heyetlerinin 16-17 Şubat'ta Rusya'nın Soçi kentinde bir araya geleceği toplantı, İsviçre'nin Cenevre kentinde 29 Ocak'ta sona eren ancak Birleşmiş Milletler (BM) Suriye Özel Temsilcisi Geir O. Pedersen'in ifadesiyle, "hayal kırıklığı"na dönüşen Suriye Anayasa Komitesinin 5'inci turunun gölgesinde düzenlenecek.</p>

<p>Komitenin son toplantısında muhaliflerin yapıcı, rejimin ise sürecin ilerlemesine ayak direyen tutumu öne çıkmış, Pedersen, sunduğu önerileri muhaliflerin kabul ettiğini fakat rejimin reddettiğini belirterek, durumun değişmemesi halinde "Komite toplantıları için buluşmaya devam edilemeyeceğini" söylemişti.</p>

<p>Cenevre'de duraksayan anayasa çalışmalarından kısa süre sonra Astana garantörlerinin Soçi'de yarın başlayacağı görüşmelerin odak noktası, Komite toplantılarının seyri olacak.</p>

<p>Muhaliflerin anayasanın ilk faslındaki 10 temel ilkenin yazımını tamamlayıp sunmasına karşın, rejimin gündem ve anayasa yazımı dışındaki konulara odaklanması nedeniyle ilerleme kaydedemeyen Anayasa Komitesi görüşmelerinde 6'ncı turun akıbetinin, Soçi toplantısının önemli noktalarından birini oluşturması bekleniyor.</p>

<p>Toplantıda, bir sonraki anayasa görüşmelerinin ne zaman yapılacağına dair tarih belirlenmesi zor görünse de Komitenin yeniden toplanıp yol alabilmesi için yoğun görüşmeler yapılacağı tahmin ediliyor.</p>

<h2>Astana garantörleri 1 yılı aşkın süre sonra bir araya geliyor</h2>

<p>Türkiye ve Rusya'nın öncülük ettiği, daha sonra İran'ın da garantör ülke olarak katıldığı ve Ocak 2017'den bu yana düzenli toplanma aralığı olmaksızın tarafların mutabık kaldığı tarihlerde yapılan Astana formatındaki toplantılarda, Ürdün, Lübnan ve Irak gözlemci ülke statüsüyle yer alıyor.</p>

<p>Astana garantörlerinin görüşmeleri, BM öncülüğünde Cenevre'de yürütülen diplomatik sürecin ilerlemesine de önemli katkı sunuyor.</p>

<p>Garantörler, Suriye'nin toprak bütünlüğünün ve bağımsızlığının korunması, çözümün siyasi süreçte aranması ve terörle mücadelenin önemi konularında ortak paydada bir araya geliyor.</p>

<p>Yarın başlayacak 15. tur toplantı, yeni tip koronavirüs (Kovid-19) nedeniyle uzun süre sonra düzenlenmesi bakımından da önem taşıyor.</p>

<p>Zirveler ve dışişleri bakanları toplantılarından ayrı olarak, üst düzey diplomatlardan oluşan heyetler, 14. Garantörler Toplantısı'nın yapıldığı 10 Aralık 2019'dan beri bu formatta ilk kez masaya oturacak ve durum değerlendirmesi yapacak.</p>

<p>BM Suriye Özel Temsilcisi Pedersen de Kovid-19 salgını engel olmazsa Soçi'deki görüşmelere katılacağını açıkladı.</p>

<h2>Soçi, sahadaki durumun ve siyasi sürecin konuşulduğu yer</h2>

<p>Türkiye, Rusya ve İran arasında 4-5 Mayıs 2017'de gerçekleşen Astana toplantısında, İdlib ve komşu illerin (Lazkiye, Hama ve Halep vilayetleri) bazı bölgeleri, Humus ilinin kuzeyi, başkent Şam'daki Doğu Guta ile ülkenin güney bölgeleri (Dera ve Kuneytra vilayetleri) olmak üzere 4 "gerginliği azaltma bölgesi" oluşturulmuştu.</p>

<p>Ancak Rusya, İran ve rejim güçleri saldırılarına devam edip 3 bölgeyi ele geçirmiş ve İdlib'e yönelmişlerdi.</p>

<p>Türkiye, Eylül 2018'de Rusya ile ateşkesi güçlendirmek için Soçi'de ek mutabakata varmış, son olarak iki ülke 5 Mart 2020'de Moskova'da "İdlib Gerginliği Azaltma Bölgesindeki Durumun İstikrarlaştırılmasına İlişkin Muhtıraya Ek Protokol"ü benimsemişti.</p>

<p>Bu temelde, rejim güçlerinin zaman zaman ihlal ettiği ateşkes büyük ölçüde korunsa da İdlib'de istikrar ve güvenliğin sürdürülebilir kılınması, garantör ülke heyetlerinin gündeminde olacak.</p>

<p>Astana süreci çerçevesinde kitlesel göç hareketlerinin önlenmesi, sivillerin rejimin saldırganlığından korunması, insani yardımın bölgeye kesintisiz erişiminin sağlanması, yerinden edilmiş kişilerin asıl ikamet yerlerine gönüllü ve güvenli şekilde dönmelerinin kolaylaştırılması da ele alınacak.</p>

<p>Kazakistan'ın başkenti Nur Sultan'da düzenlenen Suriye konulu 14. Garantörler Toplantısı'nda, tutukluların karşılıklı şekilde serbest bırakılmasının devam edeceği belirtilmişti. 15. Garantörler Toplantısı'nda da tutukluların serbest bırakılması gibi güven arttırıcı adımların görüşülmesi bekleniyor.</p>

<p>AA</p>
                                  </div>
                    <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="https://www.dunyabulteni.net/haberleri/So%C3%A7i" target="_blank">#Soçi,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/Suriye" target="_blank">#Suriye,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/G%C3%B6r%C3%BC%C5%9Fme" target="_blank">#Görüşme</a></li>
                    </ul>
                            <div class="tb-block mt-0 mb-10 block-135"><a href="https://www.dunyabulteni.net/banner.php?id=53" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/hap-kitap-851x315_2.jpg&w=851&h=315&q=80" width="851" height="315" style="width:851px;height: 315px;border:0" alt="banner53" class="img-responsive"/></a></div>
                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp492044">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="492044"/>
  <input name="mid" type="hidden" value="492044"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(492044);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/dunyabulteni" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">118.2B</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/@dunyabultenii" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
        </div>
      </a>
    </div>
    </div>
</div>
</div>
</div>

  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">SAYFALAR</span><a href="https://www.dunyabulteni.net/sayfalar.html" target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
		        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" style="width:120px;height:600px;">

                          <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Merjam-120x600-3030.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                                                  </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.dunyabulteni.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.dunyabulteni.net/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.dunyabulteni.net/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.dunyabulteni.net/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/dunyabulteni" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/@dunyabultenii" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://www.dunyabulteni.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.dunyabulteni.net/dunya" target="_blank">Dünya</a></li>
                                              <li><a href="https://www.dunyabulteni.net/turkiye" target="_blank">Türkiye</a></li>
                                              <li><a href="https://www.dunyabulteni.net/dubam" target="_blank">Dübam</a></li>
                                              <li><a href="https://www.dunyabulteni.net/analiz" target="_blank">Analiz</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/tarih-dosyasi" target="_blank">Tarih Dosyası</a></li>
                                              <li><a href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" target="_blank">Türkiye ve Dünya gündemi</a></li>
                                              <li><a href="https://www.dunyabulteni.net/ks-genel" target="_blank">Genel</a></li>
                                              <li><a href="https://www.dunyabulteni.net/kultur-sanat" target="_blank">Kültür Sanat</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/aile" target="_blank">Aile</a></li>
                                              <li><a href="https://www.dunyabulteni.net/hac" target="_blank">Hac</a></li>
                                              <li><a href="https://www.dunyabulteni.net/hayatin-icinden" target="_blank">Hayatın İçinden</a></li>
                                              <li><a href="https://www.dunyabulteni.net/aa-analizleri" target="_blank">AA Analizleri</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/ekonomi-finans" target="_blank">Ekonomi Finans</a></li>
                                              <li><a href="https://www.dunyabulteni.net/cevre-ve-iklim" target="_blank">Çevre ve İklim</a></li>
                                              <li><a href="https://www.dunyabulteni.net/bilim-teknoloji" target="_blank">Bilim Teknoloji</a></li>
                                              <li><a href="https://www.dunyabulteni.net/ramazan" target="_blank">Ramazan</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.dunyabulteni.net/">
          <img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" class="inline-block"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mobile/google.png?v=1207746765" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mobile/apple.png?v=438385026" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.dunyabulteni.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1.png",
        "width": 191,
        "height": 120    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "0216 339 45 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.dunyabulteni.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.dunyabulteni.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>

  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-127080391-1', 'auto');
  ga('send', 'pageview');

  </script>
  <!-- End Google Analytics -->
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/vendor.min.js?v=108316731"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/swiper.min.js?v=1349738155"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/plugins.min.js?v=1816411650"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=998563855"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=1807584008"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/pine-share.min.js?v=957906856"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=2058267200"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/comments.min.js?v=2025068717"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=2101981526"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/cookie.js?v=1762049182"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1943186098"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/main.min.js?v=1663618122"></script>
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>
  tebilisim('492044', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='492044']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "562b2fdf-3ff1-4911-92a7-9d7b6a6d0d12",
		autoRegister: true,
		subdomainName: 'dunyabulteni',
		setDefaultNotificationUrl: 'https://www.dunyabulteni.net/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
