<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Filistinliler'den İsrail'in başkentinde yıkım protestosu </title>
<meta name="description" content="Filistinliler'den İsrail'in başkentinde yıkım protestosu  ile ilgili haber" />
<meta name="keywords" content="İsrail, yıkım, Filistinli, İsrailli Arap" />
<meta name="news_keywords" content="İsrail, yıkım, Filistinli, İsrailli Arap" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.dunyabulteni.net/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="https://www.dunyabulteni.net/m/ortadogu/israil-in-baskentinde-yikim-protestosu-h433734.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.dunyabulteni.net/ortadogu/israil-in-baskentinde-yikim-protestosu-h433734.html">

<link rel="amphtml" href="https://www.dunyabulteni.net/haber/amp/433734"><link rel="publisher" href="dunyabulteni" />
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.dunyabulteni.net/_themes/hs-retina/style/compress.css?v=428162616">
<link rel="stylesheet" href="https://www.dunyabulteni.net/_themes/hs-retina/style/public.php?v=969390680">
<link href="https://www.dunyabulteni.net/_themes/hs-retina/style/renk.css?v=1238004628" rel="stylesheet"/>
<link href="https://www.dunyabulteni.net/_themes/hs-retina/style/print.css?v=937798318" rel="stylesheet" media="print"/>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.js?v=1146869461"></script>
<meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Filistinliler'den İsrail'in başkentinde yıkım protestosu " />
<meta property="og:description" content="Filistinliler'den İsrail'in başkentinde yıkım protestosu  ile ilgili haber" />
<meta property="og:image" content="https://www.dunyabulteni.net/images/resize/100/600x315/haberler/2018/11/israil_in_baskentinde_yikim_protestosu_h433734_d4ac7.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/ortadogu/israil-in-baskentinde-yikim-protestosu-h433734.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Filistinliler'den İsrail'in başkentinde yıkım protestosu" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/ortadogu/israil-in-baskentinde-yikim-protestosu-h433734.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="dunyabulteni" />
<meta name="twitter:title" content="Filistinliler'den İsrail'in başkentinde yıkım protestosu" />
<meta name="twitter:description" content="İsrail parlamentosundaki bazı Arap milletvekilleri ve yerel meclis başkanlarının yanı sıra yüzlerce kent sakini, Filistinlilere ait evlerin yıkılmasını protesto etti" />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2018/11/israil_in_baskentinde_yikim_protestosu_h433734_d4ac7.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2018/11/israil_in_baskentinde_yikim_protestosu_h433734_d4ac7.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.dunyabulteni.net/">
<meta name="dc.title" content="Filistinliler'den İsrail'in başkentinde yıkım protestosu ">
<meta name="dc.keywords" content="İsrail, yıkım, Filistinli, İsrailli Arap">
<meta name="dc.description" content="Filistinliler'den İsrail'in başkentinde yıkım protestosu  ile ilgili haber">

<link rel="dns-prefetch" href="//www.dunyabulteni.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-retina","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" /></head>
<body>
<a href="https://www.dunyabulteni.net/" class="hidden" id="printlogo"><img src="https://www.dunyabulteni.net/images/banner/dunya_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive"></a>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.dunyabulteni.net/" id="logo"><img src="https://www.dunyabulteni.net/images/banner/dunya_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.dunyabulteni.net/">ANA SAYFA</a></li>
                        <li><a href="https://www.dunyabulteni.net/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.dunyabulteni.net/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                                <li><a href="https://www.worldbulletin.net/" target="_blank"><i class="fa fa-book"></i><span>WORLD BULLETIN</span></a></li>
              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.dunyabulteni.net/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.dunyabulteni.net/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.dunyabulteni.net/dunya" target="_blank" >
                          DÜNYA                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/turkiye" target="_blank" >
                          TÜRKİYE                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/dubam" target="_blank" >
                          DÜBAM                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/analiz" target="_blank" >
                          ANALİZ                        </a>
        </li>
                <li class="">
          <a href="https://www.dunyabulteni.net/tarih-dosyasi" target="_blank" >
                          TARİH DOSYASI                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.dunyabulteni.net/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="https://www.dunyabulteni.net/aile" target="_blank">AİLE</a></li>
                        <li><a href="https://www.dunyabulteni.net/ekonomi-finans" target="_blank">EKONOMİ FİNANS</a></li>
                        <li><a href="https://www.dunyabulteni.net/aa-analizleri" target="_blank">AA ANALİZLERİ</a></li>
                        <li><a href="https://www.dunyabulteni.net/genel" target="_blank">Genel</a></li>
                        <li><a href="https://www.dunyabulteni.net/video-galeri" target="_blank">Video Galeri</a></li>
                        <li><a href="https://www.dunyabulteni.net/yurt-haberleri" target="_blank">Yurt Haberleri</a></li>
                        <li><a href="https://www.dunyabulteni.net/cevre-ve-iklim" target="_blank">Çevre ve İklim</a></li>
                        <li><a href="https://www.dunyabulteni.net/internet" target="_blank">İnternet</a></li>
                        <li><a href="https://www.dunyabulteni.net/uzay" target="_blank">Uzay</a></li>
                        <li><a href="https://www.dunyabulteni.net/spor" target="_blank">Spor</a></li>
                        <li><a href="https://www.dunyabulteni.net/kuresel-isinma" target="_blank">Küresel Isınma</a></li>
                        <li><a href="https://www.dunyabulteni.net/bilim-teknoloji" target="_blank">Bilim Teknoloji</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.dunyabulteni.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="fd9370eaec3593f7a6bdabcfbafa8ae7df3d572f" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="433734" title="Filistinliler'den İsrail'in başkentinde yıkım protestosu" data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L29ydGFkb2d1L2lzcmFpbC1pbi1iYXNrZW50aW5kZS15aWtpbS1wcm90ZXN0b3N1LWg0MzM3MzQuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Filistinliler'den İsrail'in başkentinde yıkım protestosu</h1>
                <p class="font-medium mb-0">İsrail parlamentosundaki bazı Arap milletvekilleri ve yerel meclis başkanlarının yanı sıra yüzlerce kent sakini, Filistinlilere ait evlerin yıkılmasını protesto etti</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Ortadoğu</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>30 Kasım 2018 Cuma 21:41</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.dunyabulteni.net/images/resize/100/656x400/haberler/2018/11/israil_in_baskentinde_yikim_protestosu_h433734_d4ac7.jpg" alt="Filistinliler'den İsrail'in başkentinde yıkım protestosu" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="433734" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(433734)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(433734)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(433734)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="433734">
                                                <p><strong class="klink">Filistinli</strong> milletvekillerinin de aralarında bulunduğu yüzlerce kişi, Tel Aviv yakınlarındaki Lod kentinde, <strong class="klink">İsrail</strong>'in Filistinlilere ait evleri yıkmasını protesto etti. </p>

<p>Lod Kenti Halk Komitesi'nin çağrısı üzerine "Susmamalıyız" sloganıyla düzenlenen gösteriye, İsrail parlamentosundaki bazı Filistinli milletvekilleri ve yerel meclis başkanlarının yanı sıra yüzlerce kent sakini katıldı. </p>

<p>Göstericiler, cuma namazının ardından kentteki polis merkezine kadar yürüdü.</p>

<p><strong>İsrail, <strong class="klink">yıkım</strong> durdurma kararını dikkate almadı</strong></p>

<p>İsrail yönetiminin evini yıktığı kişilerden Riham Şaban, AA muhabirine yaptığı açıklamada, "Evim, 20 yıl önce inşa edildi. Eşim ve çocuklarımla beraber 7 kişilik bir aile olarak o evde yaşıyorduk." dedi.</p>

<p>Şaban, "Son zamanlarda evin içinde genişletme çalışması yaptık. Çalışmamızı 1 ay önce tamamladığımızda bize evin tamamının yıkılacağı kararını ilettiler. Bunun üzerine mahkemeye başvurdum. Ancak İsrail yönetimi evi boşaltma emri getirerek bizi zorla evden çıkardı ve mahkemenin yıkımı durdurma kararına rağmen evi yıktı." diye konuştu.</p>

<p>İsrail yönetiminin sadece Filistinli vatandaşlara ait evleri yıktığını ve bunun bir ırkçılık olduğunu belirten Şaban, kentte onlarca yıl önce inşa edilen ve yıkım tehdidiyle karşı karşıya bulunan yaklaşık 100 ev olduğunu dile getirdi.</p>

<p>İsrail parlamentosundaki Filistinli milletvekillerinden Cuma ez-Zebarika da "Filistinlilara ait evlerin yıkımının tamamen durdurulmasını istiyoruz." dedi. </p>

<p>Zebarika, "Polis tacizinin sona ermesini talep ediyoruz. Lod'daki Filistinli sokaklarına engeller koymak ve toplumu taciz etmek mantıksızdır." diye konuştu.</p>

<p>İsrail'in istatistiklerine göre, İsrail'de 1,5 milyon Filistinli yaşıyor ve bu 8,5 milyon nüfusun yüzde 20'sini teşkil ediyor. <br/>
 </p>
                                  </div>
                    <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="https://www.dunyabulteni.net/haberleri/%C4%B0srail" target="_blank">#İsrail,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/y%C4%B1k%C4%B1m" target="_blank">#yıkım,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/Filistinli" target="_blank">#Filistinli,</a></li>
                      <li><a href="https://www.dunyabulteni.net/haberleri/%C4%B0srailli+Arap" target="_blank">#İsrailli Arap</a></li>
                    </ul>
                                  <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp433734">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="433734"/>
  <input name="mid" type="hidden" value="433734"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(433734);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/dunyabulteni" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">80.5B</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/dunyabulteni" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">53B</span></div>
        </div>
      </a>
    </div>
        <div class="apsc-each-profile mb-10">
      <a class="apsc-google-plus-icon apsc-icon-soc clearfix" href="dunyabulteni" target="_blank">
        <div class="apsc-inner-block">
          <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-googlePlus fa fa-google-plus"></i></span><span class="media-name"><span class="apsc-social-name">Google+</span></span>
        </span>
        <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
      </div>
    </a>
  </div>
</div>
</div>
</div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mosque.svg?v=1197247718" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/imsak.png?v=16078195" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">03:00</p>
            </div>
            <div class="col-sm-4 gunes"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/gunes.png?v=425272542" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">03:00</div>
            </div>
            <div class="col-sm-4 ogle"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/ogle.png?v=142355065" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">03:00</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/ikindi.png?v=199744368" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">03:00</div>
            </div>
            <div class="col-sm-4 aksam"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/aksam.png?v=2070826303" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">03:00</div>
            </div>
            <div class="col-sm-4 yatsi"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/yatsi.png?v=892414940" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">03:00</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">SAYFALAR</span><a href="https://www.dunyabulteni.net/sayfalar.html" target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
		        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.dunyabulteni.net/latin-amerika/erdogan-ile-prens-selman-arasinda-soguk-ruzgarlar-h433733.html" class="sonrakiHaber"></a>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" style="width:120px;height:600px;">

                          <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=33" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/DuYnya_BuYlteni_120x600px.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner33" class="img-responsive"/></a></p>                                                                                                                  </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" style="width:120px;height:600px;">
                                <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=37" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/120x600_dunya_bulteni_1.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner37" class="img-responsive"/></a></p>                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.dunyabulteni.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.dunyabulteni.net/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.dunyabulteni.net/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.dunyabulteni.net/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/dunyabulteni" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/dunyabulteni" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://www.dunyabulteni.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.dunyabulteni.net/dunya" target="_blank">DÜNYA</a></li>
                                              <li><a href="https://www.dunyabulteni.net/turkiye" target="_blank">TÜRKİYE</a></li>
                                              <li><a href="https://www.dunyabulteni.net/dubam" target="_blank">DÜBAM</a></li>
                                              <li><a href="https://www.dunyabulteni.net/analiz" target="_blank">ANALİZ</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/tarih-dosyasi" target="_blank">TARİH DOSYASI</a></li>
                                              <li><a href="https://www.dunyabulteni.net/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                                              <li><a href="https://www.dunyabulteni.net/aile" target="_blank">AİLE</a></li>
                                              <li><a href="https://www.dunyabulteni.net/ekonomi-finans" target="_blank">EKONOMİ FİNANS</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/aa-analizleri" target="_blank">AA ANALİZLERİ</a></li>
                                              <li><a href="https://www.dunyabulteni.net/genel" target="_blank">Genel</a></li>
                                              <li><a href="https://www.dunyabulteni.net/video-galeri" target="_blank">Video Galeri</a></li>
                                              <li><a href="https://www.dunyabulteni.net/yurt-haberleri" target="_blank">Yurt Haberleri</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.dunyabulteni.net/cevre-ve-iklim" target="_blank">Çevre ve İklim</a></li>
                                              <li><a href="https://www.dunyabulteni.net/internet" target="_blank">İnternet</a></li>
                                              <li><a href="https://www.dunyabulteni.net/uzay" target="_blank">Uzay</a></li>
                                              <li><a href="https://www.dunyabulteni.net/spor" target="_blank">Spor</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.dunyabulteni.net/">
          <img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları -  Copyright &copy; 2018</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" class="inline-block"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mobile/google.png?v=1123775227" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://www.dunyabulteni.net/_themes/hs-retina/images/mobile/apple.png?v=697908162" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.dunyabulteni.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.dunyabulteni.net/images/banner/dunya_1.png",
        "width": 191,
        "height": 120    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "0216 339 45 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.dunyabulteni.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.dunyabulteni.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.dunyabulteni.net/ortadogu/israil-in-baskentinde-yikim-protestosu-h433734.html"
    },
    "headline": "Filistinliler'den İsrail'in başkentinde yıkım protestosu",
    "name": "Filistinliler'den İsrail'in başkentinde yıkım protestosu",
    "articleBody": "Filistinli milletvekillerinin de aralarında bulunduğu yüzlerce kişi, Tel Aviv yakınlarındaki Lod kentinde, İsrail&#039;in Filistinlilere ait evleri yıkmasını protesto etti. Lod Kenti Halk Komitesi&#039;nin çağrısı üzerine &quot;Susmamalıyız&quot; sloganıyla düzenlenen gösteriye, İsrail parlamentosundaki bazı Filistinli milletvekilleri ve yerel meclis başkanlarının yanı sıra yüzlerce kent sakini katıldı. Göstericiler, cuma namazının ardından kentteki polis merkezine kadar yürüdü.İsrail, yıkım durdurma kararını dikkate almadıİsrail yönetiminin evini yıktığı kişilerden Riham Şaban, AA muhabirine yaptığı açıklamada, &quot;Evim, 20 yıl önce inşa edildi. Eşim ve çocuklarımla beraber 7 kişilik bir aile olarak o evde yaşıyorduk.&quot; dedi.Şaban, &quot;Son zamanlarda evin içinde genişletme çalışması yaptık. Çalışmamızı 1 ay önce tamamladığımızda bize evin tamamının yıkılacağı kararını ilettiler. Bunun üzerine mahkemeye başvurdum. Ancak İsrail yönetimi evi boşaltma emri getirerek bizi zorla evden çıkardı ve mahkemenin yıkımı durdurma kararına rağmen evi yıktı.&quot; diye konuştu.İsrail yönetiminin sadece Filistinli vatandaşlara ait evleri yıktığını ve bunun bir ırkçılık olduğunu belirten Şaban, kentte onlarca yıl önce inşa edilen ve yıkım tehdidiyle karşı karşıya bulunan yaklaşık 100 ev olduğunu dile getirdi.İsrail parlamentosundaki Filistinli milletvekillerinden Cuma ez-Zebarika da &quot;Filistinlilara ait evlerin yıkımının tamamen durdurulmasını istiyoruz.&quot; dedi. Zebarika, &quot;Polis tacizinin sona ermesini talep ediyoruz. Lod&#039;daki Filistinli sokaklarına engeller koymak ve toplumu taciz etmek mantıksızdır.&quot; diye konuştu.İsrail&#039;in istatistiklerine göre, İsrail&#039;de 1,5 milyon Filistinli yaşıyor ve bu 8,5 milyon nüfusun yüzde 20&#039;sini teşkil ediyor.  ",
    "articleSection": "Headlines",
    "description": "Filistinliler'den İsrail'in başkentinde yıkım protestosu  ile ilgili haber",
    "keywords": "İsrail, yıkım, Filistinli, İsrailli Arap",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.dunyabulteni.net/images/haberler/2018/11/israil_in_baskentinde_yikim_protestosu_h433734_d4ac7.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2018-11-30T21:41:46+03:00",
    "dateModified": "2018-11-30T21:41:46+03:00",
    "genre": "news",
    "wordCount": 338,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Çiğdem Aktı"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Dünya Bülteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.dunyabulteni.net/images/banner/dunya_1.png",
            "width": 191,
            "height": 60
        }
    }
    
}
</script>

  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-127080391-1', 'auto');
  ga('send', 'pageview');

  </script>
  <!-- End Google Analytics -->
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/vendor.min.js?v=203664626"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/swiper.min.js?v=1753108861"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/plugins.min.js?v=1452831683"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=50310433"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=1719057162"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/pine-share.min.js?v=780201405"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=509823252"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/comments.min.js?v=2088257878"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=600836582"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/cookie.js?v=1095963467"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1233774879"></script>
<script src="https://www.dunyabulteni.net/_themes/hs-retina/scripts/main.min.js?v=2079063398"></script>
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->    

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>
  tebilisim('433734', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='433734']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
