<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi </title>
  <meta name="description" content="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi  ile ilgili haber" />
  <meta name="keywords" content="Suudi Arabistan, kovid19, maske" />
  <meta name="news_keywords" content="Suudi Arabistan, kovid19, maske" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/ortadogu/suudi-arabistan-da-yeni-kovid-19-duzenlemeleri-yururluge-girdi-h524253.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/ortadogu/suudi-arabistan-da-yeni-kovid-19-duzenlemeleri-yururluge-girdi-h524253.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/ortadogu/suudi-arabistan-da-yeni-kovid-19-duzenlemeleri-yururluge-girdi-h524253.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi " />
<meta property="og:description" content="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2022/03/suudi_arabistan_da_yeni_kovid_19_duzenlemeleri_yururluge_girdi_h524253_a129d.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/ortadogu/suudi-arabistan-da-yeni-kovid-19-duzenlemeleri-yururluge-girdi-h524253.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/ortadogu/suudi-arabistan-da-yeni-kovid-19-duzenlemeleri-yururluge-girdi-h524253.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabulteni" />
<meta name="twitter:title" content="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi" />
<meta name="twitter:description" content="Suudi Arabistan&#039;da tüm Kovid-19 önlemleri kaldırılırken kapalı alanlarda maske takma zorunluluğu devam ediyor." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2022/03/suudi_arabistan_da_yeni_kovid_19_duzenlemeleri_yururluge_girdi_h524253_a129d.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2022/03/suudi_arabistan_da_yeni_kovid_19_duzenlemeleri_yururluge_girdi_h524253_a129d.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi ">
  <meta name="dc.keywords" content="Suudi Arabistan, kovid19, maske">
  <meta name="dc.description" content="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/dubam" title="Dübam" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dübam</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/hac" title="Hac" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Hac          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Huma14-DB120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/DÜNYA-BÜLTENİ.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner35" class="img-responsive"/></a></p>                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="524253" data-title="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L29ydGFkb2d1L3N1dWRpLWFyYWJpc3Rhbi1kYS15ZW5pLWtvdmlkLTE5LWR1emVubGVtZWxlcmkteXVydXJsdWdlLWdpcmRpLWg1MjQyNTMuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi</h1>
                                <h2 class="lead">
                    Suudi Arabistan&#039;da tüm Kovid-19 önlemleri kaldırılırken kapalı alanlarda maske takma zorunluluğu devam ediyor.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/ortadogu" title="Ortadoğu"
                        class="btn btn-info btn-sm text-white text-uppercase">Ortadoğu</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 06.03.2022, 17:28                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2022/03/suudi_arabistan_da_yeni_kovid_19_duzenlemeleri_yururluge_girdi_h524253_a129d.jpg" alt="Suudi Arabistan&#039;da yeni Kovid-19 düzenlemeleri yürürlüğe girdi" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(524253)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(524253)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="524253">
                                                            <p><strong class="klink">Suudi Arabistan</strong>'da kapalı alanlarda <strong class="klink">maske</strong> takma zorunluluğunun dışındaki Kovid-19 kısıtlamalarının kaldırıldığı duyuruldu.</p>

<p>Suudi Arabistan İçişleri Bakanlığından yapılan yazılı açıklamada, Mekke kentinde yer alan Mescid-i Haram (Kabe) ve Medine kentindeki Mescid-i Nebevi başta olmak üzere tüm camilerde sosyal mesafe önlemlerinin kaldırıldığı bildirildi.</p>

<p>Kabe, Mescid-i Nebevi ve diğer tüm camiler ile kapalı alanlarda maske takma zorunluluğunun devam edeceği belirtilen açıklamada, ülke genelinde yürürlüğe giren kararın Kovid-19 ile mücadelede ulusal aşı programındaki başarı ve bağışıklık oranları göz önünde bulundurularak alındığı vurgulandı.</p>

<p>Suudi Arabistan'a seyahat edecek yolcuların önceden negatif olan PCR test sonucunu ibraz etme zorunluluğunun da kaldırıldığı aktarılan açıklamada, ülkeye gelenler için karantina uygulamasının da iptal edildiği kaydedildi.</p><div class="p_ad"></div>

<p>Afrika ülkeleri dahil Suudi Arabistan'a doğrudan girişlerin de önünün açıldığı bildirildi.</p>
</p>                </div>
                                                                <div class="text-secondary first-word text-uppercase"> Kaynak:                    AA</div>
                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/Suudi+Arabistan" title="Suudi Arabistan"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Suudi Arabistan</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/kovid19" title="kovid19"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#kovid19</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/maske" title="maske"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#maske</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result524253" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form524253">
  <input name="hid" type="hidden" value="524253"/>
  <input name="mid" type="hidden" value="524253"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(524253);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/avrupa/rusya-krizinde-birlikte-duruyoruz-h524085.html" title="&quot;Rusya krizinde birlikte duruyoruz&quot;"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/03/rusya_krizinde_birlikte_duruyoruz_h524085_48d4b.jpg" alt="&quot;Rusya krizinde birlikte duruyoruz&quot;">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/avrupa/rusya-krizinde-birlikte-duruyoruz-h524085.html" title="&quot;Rusya krizinde birlikte duruyoruz&quot;"
                                 target="_blank" >
                                &quot;Rusya krizinde birlikte duruyoruz&quot;                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/amerika/latin-amerika-ulkelerinde-salginin-seyri-83-h524034.html" title="Latin Amerika ülkelerinde salgının seyri"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/03/latin_amerika_ulkelerinde_salginin_seyri_h524034_af7fd.jpg" alt="Latin Amerika ülkelerinde salgının seyri">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/amerika/latin-amerika-ulkelerinde-salginin-seyri-83-h524034.html" title="Latin Amerika ülkelerinde salgının seyri"
                                 target="_blank" >
                                Latin Amerika ülkelerinde salgının seyri                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/enerji-petrol/dogal-gaz-fiyatlari-avrupa-yi-kasip-kavuruyor-yuzde-60-yukseldi-h523883.html" title="Doğal gaz fiyatları Avrupa&#039;yı kasıp kavuruyor: Yüzde 60 yükseldi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2022/03/dogal_gaz_fiyatlari_avrupa_yi_kasip_kavuruyor_yuzde_60_yukseldi_h523883_99014.jpg" alt="Doğal gaz fiyatları Avrupa&#039;yı kasıp kavuruyor: Yüzde 60 yükseldi">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/enerji-petrol/dogal-gaz-fiyatlari-avrupa-yi-kasip-kavuruyor-yuzde-60-yukseldi-h523883.html" title="Doğal gaz fiyatları Avrupa&#039;yı kasıp kavuruyor: Yüzde 60 yükseldi"
                                 target="_blank" >
                                Doğal gaz fiyatları Avrupa&#039;yı kasıp kavuruyor: Yüzde 60 yükseldi                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/ortadogu/lubnan-halki-benzin-istasyonlarinda-uzun-kuyruklar-olusturdu-h524258.html" title="Lübnan halkı benzin istasyonlarında uzun kuyruklar oluşturdu" target="_blank">
      <img alt="Lübnan halkı benzin istasyonlarında uzun kuyruklar oluşturdu" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/03/lubnan_halki_benzin_istasyonlarinda_uzun_kuyruklar_olusturdu_h524258_024ba.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/ortadogu/lubnan-halki-benzin-istasyonlarinda-uzun-kuyruklar-olusturdu-h524258.html" title="Lübnan halkı benzin istasyonlarında uzun kuyruklar oluşturdu" target="_blank">
          Lübnan halkı benzin istasyonlarında uzun kuyruklar oluşturdu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/ortadogu/asiri-sagci-israilli-vekil-simdi-de-filistinlilere-silah-dogrulttu-h524240.html" title="Aşırı sağcı İsrailli vekil şimdi de Filistinlilere silah doğrulttu" target="_blank">
      <img alt="Aşırı sağcı İsrailli vekil şimdi de Filistinlilere silah doğrulttu" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/03/asiri_sagci_israilli_vekil_simdi_de_filistinlilere_silah_dogrulttu_h524240_a4909.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/ortadogu/asiri-sagci-israilli-vekil-simdi-de-filistinlilere-silah-dogrulttu-h524240.html" title="Aşırı sağcı İsrailli vekil şimdi de Filistinlilere silah doğrulttu" target="_blank">
          Aşırı sağcı İsrailli vekil şimdi de Filistinlilere silah doğrulttu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/ortadogu/24-saat-icinde-3-gorusme-h524231.html" title="24 saat içinde 3. görüşme" target="_blank">
      <img alt="24 saat içinde 3. görüşme" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/03/24_saat_icinde_3_gorusme_h524231_1f40c.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/ortadogu/24-saat-icinde-3-gorusme-h524231.html" title="24 saat içinde 3. görüşme" target="_blank">
          24 saat içinde 3. görüşme        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/ortadogu/husiler-safir-petrol-tankeri-konusunda-bm-ile-mutabakat-zapti-imzaladik-h524230.html" title="Husiler: Safir petrol tankeri konusunda BM ile mutabakat zaptı imzaladık" target="_blank">
      <img alt="Husiler: Safir petrol tankeri konusunda BM ile mutabakat zaptı imzaladık" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/03/husiler_safir_petrol_tankeri_konusunda_bm_ile_mutabakat_zapti_imzaladik_h524230_eaf20.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/ortadogu/husiler-safir-petrol-tankeri-konusunda-bm-ile-mutabakat-zapti-imzaladik-h524230.html" title="Husiler: Safir petrol tankeri konusunda BM ile mutabakat zaptı imzaladık" target="_blank">
          Husiler: Safir petrol tankeri konusunda BM ile mutabakat zaptı imzaladık        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/ortadogu/suriye-de-sivilleri-bombalayan-rus-pilot-ukrayna-da-ele-gecirildi-h524227.html" title="Suriye&#039;de sivilleri bombalayan Rus pilot Ukrayna&#039;da ele geçirildi" target="_blank">
      <img alt="Suriye&#039;de sivilleri bombalayan Rus pilot Ukrayna&#039;da ele geçirildi" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2022/03/suriye_de_sivilleri_bombalayan_rus_pilot_ukrayna_da_ele_gecirildi_h524227_c9295.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/ortadogu/suriye-de-sivilleri-bombalayan-rus-pilot-ukrayna-da-ele-gecirildi-h524227.html" title="Suriye&#039;de sivilleri bombalayan Rus pilot Ukrayna&#039;da ele geçirildi" target="_blank">
          Suriye&#039;de sivilleri bombalayan Rus pilot Ukrayna&#039;da ele geçirildi        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-cloudy text-warning"></i> 8        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
          <img alt="Ahmet Akalın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2365/ahmet-akalin" title="Ahmet Akalın" target="_blank">
            Ahmet Akalın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/zelenskinin-stratejik-hamle-alani-olarak-kamu-diplomasisi-makale,21560.html" title="Zelenski’nin stratejik hamle alanı olarak &quot;Kamu Diplomasisi&quot;" target="_blank">
              Zelenski’nin stratejik hamle alanı olarak &quot;Kamu Diplomasisi&quot;            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/iki-eser-benzer-elestiriler-camlica-ve-tolunoglu-ahmet-cami-makale,21557.html" title="İki eser, benzer eleştiriler: Çamlıca ve Tolunoğlu Ahmet Cami" target="_blank">
              İki eser, benzer eleştiriler: Çamlıca ve Tolunoğlu Ahmet Cami            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
          <img alt="Rahmatullah Rasoly" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/wHT7ZM7Z_400x400.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/3195/rahmatullah-rasoly" title="Rahmatullah Rasoly" target="_blank">
            Rahmatullah Rasoly          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/afganistanin-manevi-sermayesinin-kaybi-makale,21547.html" title="Afganistan’ın manevi sermayesinin kaybı" target="_blank">
              Afganistan’ın manevi sermayesinin kaybı            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
          <img alt="Kamal İlhamoğlu Salimov" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/WhatsApp-Image-2021-10-28-at-23.03.17.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2367/kamal-ilhamoglu-salimov" title="Kamal İlhamoğlu Salimov" target="_blank">
            Kamal İlhamoğlu Salimov          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/azerbaycan-iran-iliskilerinin-gerginlesmesinin-sebepleri-ve-yasananlar-makale,21494.html" title="Azerbaycan-İran ilişkilerinin gerginleşmesinin sebepleri ve yaşananlar" target="_blank">
              Azerbaycan-İran ilişkilerinin gerginleşmesinin sebepleri ve yaşananlar            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI" target="_blank">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI" target="_blank">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni" target="_blank">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" title="ÇEREZ POLİTİKAMIZ" target="_blank">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5e373038311e3a2b30273f3c2b322a3b303770303b2a">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabulteni" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/03/kuleba_20_bine_yakin_gonullu_savasci_ukrayna_icin_basvurdu_h524267_16eea.jpg" alt="Kuleba: &quot;20 bine yakın gönüllü savaşçı Ukrayna için başvurdu&quot;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/kuleba-20-bine-yakin-gonullu-savasci-ukrayna-icin-basvurdu-h524267.html" title="Kuleba: &quot;20 bine yakın gönüllü savaşçı Ukrayna için başvurdu&quot;" target="_blank" class="text-white-50">
          Kuleba: &quot;20 bine yakın gönüllü savaşçı Ukrayna için başvurdu&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/03/bm_ukrayna_daki_son_durumu_acikladi_h524266_2bc91.jpg" alt="BM, Ukrayna&#039;daki son durumu açıkladı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/bm-ukrayna-daki-son-durumu-acikladi-h524266.html" title="BM, Ukrayna&#039;daki son durumu açıkladı" target="_blank" class="text-white-50">
          BM, Ukrayna&#039;daki son durumu açıkladı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/03/abd_de_koronavirus_salgininda_son_durum_h524265_e7684.jpg" alt="ABD&#039;de koronavirüs salgınında son durum" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/amerika/abd-de-koronavirus-salgininda-son-durum-24-h524265.html" title="ABD&#039;de koronavirüs salgınında son durum" target="_blank" class="text-white-50">
          ABD&#039;de koronavirüs salgınında son durum        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2022/03/toki_den_indirim_kampanyasi_h524264_e4908.jpg" alt="TOKİ&#039;den indirim kampanyası" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/ekonomi-finans/toki-den-indirim-kampanyasi-h524264.html" title="TOKİ&#039;den indirim kampanyası" target="_blank" class="text-white-50">
          TOKİ&#039;den indirim kampanyası        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/02/kiz_kardesini_bogarak_oldurdu_ama_serbest_birakildi_h522967_02a93.jpg" alt="Kız kardeşini boğarak öldürdü ama serbest bırakıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/asya/kiz-kardesini-bogarak-oldurdu-ama-serbest-birakildi-h522967.html" title="Kız kardeşini boğarak öldürdü ama serbest bırakıldı" target="_blank" class="text-white-50">
          Kız kardeşini boğarak öldürdü ama serbest bırakıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/02/zelenskiy_veda_etti_h523447_c458c.jpg" alt="&quot;Zelenskiy veda etti&quot;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/zelenskiy-veda-etti-h523447.html" title="&quot;Zelenskiy veda etti&quot;" target="_blank" class="text-white-50">
          &quot;Zelenskiy veda etti&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/02/kadirov_un_mesruiyetini_reddeden_cecenler_ukrayna_saflarina_katildi_h523476_a0c8a.jpg" alt="Kadirov&#039;un meşruiyetini reddeden Çeçenler Ukrayna saflarına katıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/kadirov-un-mesruiyetini-reddeden-cecenler-ukrayna-saflarina-h523476.html" title="Kadirov&#039;un meşruiyetini reddeden Çeçenler Ukrayna saflarına katıldı" target="_blank" class="text-white-50">
          Kadirov&#039;un meşruiyetini reddeden Çeçenler Ukrayna saflarına katıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2022/02/ali_kemal_olayi_ve_nureddin_pasa_ile_dr_riza_nur_h522203_bae09.jpg" alt="Ali Kemal olayı ve Nureddin Paşa ile Dr. Rıza Nur" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/tarih-dosyasi/ali-kemal-olayi-ve-nureddin-pasa-ile-dr-riza-nur-h522203.html" title="Ali Kemal olayı ve Nureddin Paşa ile Dr. Rıza Nur" target="_blank" class="text-white-50">
          Ali Kemal olayı ve Nureddin Paşa ile Dr. Rıza Nur        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/ba%C5%9Fkan" title="başkan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#başkan</a>
      <a href="https://www.dunyabulteni.net/haberleri/Missouri" title="Missouri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Missouri</a>
      <a href="https://www.dunyabulteni.net/haberleri/se%C3%A7im" title="seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#seçim</a>
      <a href="https://www.dunyabulteni.net/haberleri/cezayir+%C3%A7in" title="cezayir çin" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#cezayir çin</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0ran+Uzay+Ara%C5%9Ft%C4%B1rmalar%C4%B1+Merkezi" title="İran Uzay Araştırmaları Merkezi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İran Uzay Araştırmaları Merkezi</a>
      <a href="https://www.dunyabulteni.net/haberleri/Clarence+Seedorf" title="Clarence Seedorf" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Clarence Seedorf</a>
      <a href="https://www.dunyabulteni.net/haberleri/Yunanistan+bor%C3%A7" title="Yunanistan borç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yunanistan borç</a>
      <a href="https://www.dunyabulteni.net/haberleri/Y%C3%BCksek+askeri+%C5%9Fura+toplant%C4%B1s%C4%B1+2014+a%C4%9Fustos" title="Yüksek askeri şura toplantısı 2014 ağustos" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yüksek askeri şura toplantısı 2014 ağustos</a>
      <a href="https://www.dunyabulteni.net/haberleri/Avam+Kamaras%C4%B1" title="Avam Kamarası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Avam Kamarası</a>
      <a href="https://www.dunyabulteni.net/haberleri/baerboc" title="baerboc" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#baerboc</a>
      <a href="https://www.dunyabulteni.net/haberleri/paris+sald%C4%B1r%C4%B1" title="paris saldırı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#paris saldırı</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B1rak+se%C3%A7im" title="ırak seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ırak seçim</a>
      <a href="https://www.dunyabulteni.net/haberleri/ba%C4%9Fdat+patlama" title="bağdat patlama" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bağdat patlama</a>
      <a href="https://www.dunyabulteni.net/haberleri/Ebu+Fadi" title="Ebu Fadi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ebu Fadi</a>
      <a href="https://www.dunyabulteni.net/haberleri/Y%C3%96K+burslar%C4%B1" title="YÖK bursları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#YÖK bursları</a>
      <a href="https://www.dunyabulteni.net/haberleri/darbe" title="darbe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#darbe</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0stanbul+%C3%9Cniversitesi" title="İstanbul Üniversitesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İstanbul Üniversitesi</a>
      <a href="https://www.dunyabulteni.net/haberleri/boko+haram" title="boko haram" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#boko haram</a>
      <a href="https://www.dunyabulteni.net/haberleri/so%C4%9Fuk+hava" title="soğuk hava" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#soğuk hava</a>
      <a href="https://www.dunyabulteni.net/haberleri/AB" title="AB" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#AB</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kullanim-kosullari-s3.html" target="_blank" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" target="_blank" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/cerez-politikamiz-s5.html" target="_blank" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="1260e6da06c50f8f876f1f54f9b16928cbf74918" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/ba%C5%9Fkan" title="başkan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#başkan</a>
              <a href="https://www.dunyabulteni.net/haberleri/Missouri" title="Missouri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Missouri</a>
              <a href="https://www.dunyabulteni.net/haberleri/se%C3%A7im" title="seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#seçim</a>
              <a href="https://www.dunyabulteni.net/haberleri/cezayir+%C3%A7in" title="cezayir çin" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#cezayir çin</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0ran+Uzay+Ara%C5%9Ft%C4%B1rmalar%C4%B1+Merkezi" title="İran Uzay Araştırmaları Merkezi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İran Uzay Araştırmaları Merkezi</a>
              <a href="https://www.dunyabulteni.net/haberleri/Clarence+Seedorf" title="Clarence Seedorf" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Clarence Seedorf</a>
              <a href="https://www.dunyabulteni.net/haberleri/Yunanistan+bor%C3%A7" title="Yunanistan borç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yunanistan borç</a>
              <a href="https://www.dunyabulteni.net/haberleri/Y%C3%BCksek+askeri+%C5%9Fura+toplant%C4%B1s%C4%B1+2014+a%C4%9Fustos" title="Yüksek askeri şura toplantısı 2014 ağustos" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yüksek askeri şura toplantısı 2014 ağustos</a>
              <a href="https://www.dunyabulteni.net/haberleri/Avam+Kamaras%C4%B1" title="Avam Kamarası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Avam Kamarası</a>
              <a href="https://www.dunyabulteni.net/haberleri/baerboc" title="baerboc" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#baerboc</a>
              <a href="https://www.dunyabulteni.net/haberleri/paris+sald%C4%B1r%C4%B1" title="paris saldırı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#paris saldırı</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B1rak+se%C3%A7im" title="ırak seçim" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ırak seçim</a>
              <a href="https://www.dunyabulteni.net/haberleri/ba%C4%9Fdat+patlama" title="bağdat patlama" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bağdat patlama</a>
              <a href="https://www.dunyabulteni.net/haberleri/Ebu+Fadi" title="Ebu Fadi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ebu Fadi</a>
              <a href="https://www.dunyabulteni.net/haberleri/Y%C3%96K+burslar%C4%B1" title="YÖK bursları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#YÖK bursları</a>
              <a href="https://www.dunyabulteni.net/haberleri/darbe" title="darbe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#darbe</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0stanbul+%C3%9Cniversitesi" title="İstanbul Üniversitesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İstanbul Üniversitesi</a>
              <a href="https://www.dunyabulteni.net/haberleri/boko+haram" title="boko haram" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#boko haram</a>
              <a href="https://www.dunyabulteni.net/haberleri/so%C4%9Fuk+hava" title="soğuk hava" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#soğuk hava</a>
              <a href="https://www.dunyabulteni.net/haberleri/AB" title="AB" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#AB</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.dunyabulteni.net/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/ortadogu\/suudi-arabistan-da-yeni-kovid-19-duzenlemeleri-yururluge-girdi-h524253.html"
    },
    "headline": "Suudi Arabistan&#039;da yeni Kovid-19 d\u00fczenlemeleri y\u00fcr\u00fcrl\u00fc\u011fe girdi",
    "name": "Suudi Arabistan&#039;da yeni Kovid-19 d\u00fczenlemeleri y\u00fcr\u00fcrl\u00fc\u011fe girdi",
    "articleBody": "Suudi Arabistan'da kapal\u0131 alanlarda maske takma zorunlulu\u011funun d\u0131\u015f\u0131ndaki Kovid-19 k\u0131s\u0131tlamalar\u0131n\u0131n kald\u0131r\u0131ld\u0131\u011f\u0131 duyuruldu.\n\nSuudi Arabistan \u0130\u00e7i\u015fleri Bakanl\u0131\u011f\u0131ndan yap\u0131lan yaz\u0131l\u0131 a\u00e7\u0131klamada, Mekke kentinde yer alan Mescid-i Haram (Kabe) ve Medine kentindeki Mescid-i Nebevi ba\u015fta olmak \u00fczere t\u00fcm camilerde sosyal mesafe \u00f6nlemlerinin kald\u0131r\u0131ld\u0131\u011f\u0131 bildirildi.\n\nKabe, Mescid-i Nebevi ve di\u011fer t\u00fcm camiler ile kapal\u0131 alanlarda maske takma zorunlulu\u011funun devam edece\u011fi belirtilen a\u00e7\u0131klamada, \u00fclke genelinde y\u00fcr\u00fcrl\u00fc\u011fe giren karar\u0131n Kovid-19 ile m\u00fccadelede ulusal a\u015f\u0131 program\u0131ndaki ba\u015far\u0131 ve ba\u011f\u0131\u015f\u0131kl\u0131k oranlar\u0131 g\u00f6z \u00f6n\u00fcnde bulundurularak al\u0131nd\u0131\u011f\u0131 vurguland\u0131.\n\nSuudi Arabistan'a seyahat edecek yolcular\u0131n \u00f6nceden negatif olan PCR test sonucunu ibraz etme zorunlulu\u011funun da kald\u0131r\u0131ld\u0131\u011f\u0131 aktar\u0131lan a\u00e7\u0131klamada, \u00fclkeye gelenler i\u00e7in karantina uygulamas\u0131n\u0131n da iptal edildi\u011fi kaydedildi.\n\nAfrika\u00a0\u00fclkeleri dahil Suudi Arabistan'a do\u011frudan giri\u015flerin de \u00f6n\u00fcn\u00fcn a\u00e7\u0131ld\u0131\u011f\u0131 bildirildi.\n",
    "description": "Suudi Arabistan&#039;da yeni Kovid-19 d\u00fczenlemeleri y\u00fcr\u00fcrl\u00fc\u011fe girdi  ile ilgili haber",
    "keywords": "Suudi Arabistan, kovid19, maske",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2022\/03\/suudi_arabistan_da_yeni_kovid_19_duzenlemeleri_yururluge_girdi_h524253_a129d.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-03-06T17:28:00+03:00",
    "dateModified": "2022-03-06T17:28:00+03:00",
    "genre": "news",
    "wordCount": 190,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":524253,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('524253', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>





</body>

</html>
