<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Türkiye&#039;de koronavirüs salgınında son durum </title>
  <meta name="description" content="Türkiye&#039;de koronavirüs salgınında son durum  ile ilgili haber" />
  <meta name="keywords" content="Türkiye, kovid19, vaka sayısı" />
  <meta name="news_keywords" content="Türkiye, kovid19, vaka sayısı" />
  <link rel="manifest" href="https://www.dunyabulteni.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları">
  <meta name="developer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
  <meta name="designer" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="900">
    <link rel="alternate" href="https://www.dunyabulteni.net/m/turkiye/turkiye-de-koronavirus-salgininda-son-durum-2-h497459.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.dunyabulteni.net/turkiye/turkiye-de-koronavirus-salgininda-son-durum-2-h497459.html">

    <link rel="amphtml" href="https://www.dunyabulteni.net/amp/turkiye/turkiye-de-koronavirus-salgininda-son-durum-2-h497459.html">
  
  
      <link rel="shortcut icon" href="https://www.dunyabulteni.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.dunyabulteni.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="Türkiye ve Dünya Haberleri, Analizler, Yorumlar, Makaleler, Araştırma Dosyaları" />
<meta property="og:title" content="Türkiye&#039;de koronavirüs salgınında son durum " />
<meta property="og:description" content="Türkiye&#039;de koronavirüs salgınında son durum  ile ilgili haber" />

<meta property="og:image" content="https://www.dunyabulteni.net/images/haberler/2021/04/turkiye_de_koronavirus_salgininda_son_durum_h497459_958f2.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dunyabulteni.net/turkiye/turkiye-de-koronavirus-salgininda-son-durum-2-h497459.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Türkiye&#039;de koronavirüs salgınında son durum" />
<meta name="twitter:url" content="http://www.dunyabulteni.net/turkiye/turkiye-de-koronavirus-salgininda-son-durum-2-h497459.html" />
<meta name="twitter:domain" content="https://www.dunyabulteni.net/" />
<meta name="twitter:site" content="@dunyabultenii" />
<meta name="twitter:title" content="Türkiye&#039;de koronavirüs salgınında son durum" />
<meta name="twitter:description" content="Türkiye&#039;nin yeni koronavirüs tablosu belli oldu. Buna göre son 24 saatte 62 bin 606 kişinin testi pozitif çıktı, 288 kişi yaşamını yitirdi." />
<meta name="twitter:image:src" content="https://www.dunyabulteni.net/images/haberler/2021/04/turkiye_de_koronavirus_salgininda_son_durum_h497459_958f2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.dunyabulteni.net/images/haberler/2021/04/turkiye_de_koronavirus_salgininda_son_durum_h497459_958f2.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.dunyabulteni.net/">
  <meta name="dc.title" content="Türkiye&#039;de koronavirüs salgınında son durum ">
  <meta name="dc.keywords" content="Türkiye, kovid19, vaka sayısı">
  <meta name="dc.description" content="Türkiye&#039;de koronavirüs salgınında son durum  ile ilgili haber">

  
  <link rel="dns-prefetch" href="//www.dunyabulteni.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127080391-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127080391-1');
</script>
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qgO0r1uhUo20dG", domain:"dunyabulteni.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qgO0r1uhUo20dG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="VTou5vFsOO_SMAz-UR73a2hgNOFCf0RtS5auMWoz67k" />
<meta name='dailymotion-domain-verification' content='dmz7hy9ibvhf6qiu4' />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68402086, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68402086" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<style>
	#logo img {max-height:250px;}
</style>      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.dunyabulteni.net/"><img src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1_1_1.png" alt="Türkiye&#039;de koronavirüs salgınında son durum " class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.worldbulletin.net/" title="WORLD BULLETIN" target="_blank">
            <i class="fa fa-book text-danger fa-lg mr-1"></i> WORLD BULLETIN          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.dunyabulteni.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.dunyabulteni.net/hac" title="Hac" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hac</a>
              <a href="https://www.dunyabulteni.net/hayatin-icinden" title="Hayatın İçinden" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Hayatın İçinden</a>
              <a href="https://www.dunyabulteni.net/aa-analizleri" title="AA Analizleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AA Analizleri</a>
              <a href="https://www.dunyabulteni.net/ekonomi-finans" title="Ekonomi Finans" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi Finans</a>
              <a href="https://www.dunyabulteni.net/cevre-ve-iklim" title="Çevre ve İklim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre ve İklim</a>
              <a href="https://www.dunyabulteni.net/bilim-teknoloji" title="Bilim Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim Teknoloji</a>
              <a href="https://www.dunyabulteni.net/ramazan" title="Ramazan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ramazan</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.dunyabulteni.net/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.dunyabulteni.net/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                        <a href="https://www.dunyabulteni.net/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.dunyabulteni.net/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.dunyabulteni.net/anketler.html" class="col-4 mb-1" title="Anketler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="https://www.dunyabulteni.net/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.dunyabulteni.net/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.dunyabulteni.net/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.dunyabulteni.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
            <a href="https://www.worldbulletin.net/" class="col-4 mb-1" title="WORLD BULLETIN" target="_blank">
      <i class="fas fa-book fa-fw text-danger"></i> WORLD BULLETIN    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dunya" title="Dünya" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye" title="Türkiye" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/dubam" title="Dübam" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dübam          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/analiz" title="Analiz" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Analiz          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/tarih-dosyasi" title="Tarih Dosyası" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Tarih Dosyası          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/turkiye-ve-dunya-gundemi" title="Türkiye ve Dünya gündemi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Türkiye ve Dünya gündemi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/ks-genel" title="Genel" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/kultur-sanat" title="Kültür Sanat" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kültür Sanat          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/aile" title="Aile" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Aile          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.dunyabulteni.net/banner.php?id=39" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/Huma9-DB120x600-1.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner39" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="497459" data-title="Türkiye&#039;de koronavirüs salgınında son durum"
        data-path="aHR0cDovL3d3dy5kdW55YWJ1bHRlbmkubmV0L3R1cmtpeWUvdHVya2l5ZS1kZS1rb3JvbmF2aXJ1cy1zYWxnaW5pbmRhLXNvbi1kdXJ1bS0yLWg0OTc0NTkuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Türkiye&#039;de koronavirüs salgınında son durum</h1>
                                <h2 class="lead">
                    Türkiye&#039;nin yeni koronavirüs tablosu belli oldu. Buna göre son 24 saatte 62 bin 606 kişinin testi pozitif çıktı, 288 kişi yaşamını yitirdi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.dunyabulteni.net/turkiye" title="Türkiye"
                        class="btn btn-info btn-sm text-white text-uppercase">Türkiye</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 17.04.2021, 19:52                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.dunyabulteni.net/images/haberler/2021/04/turkiye_de_koronavirus_salgininda_son_durum_h497459_958f2.jpg" alt="Türkiye&#039;de koronavirüs salgınında son durum" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(497459)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(497459)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="497459">
                                                            <p><strong class="klink">Türkiye</strong> Günlük Koronavirüs Tablosu, "covid19.saglik.gov.tr" adresinden paylaşıldı.</p>

<p>Buna göre, Türkiye'de son 24 saatte 319 bin 316 Kovid-19 testi yapıldı, 62 bin 606 kişinin testi pozitif çıktı, 288 kişi yaşamını yitirdi, hasta sayısı 2 bin 973 oldu.</p>

<p>Son 24 saatte 52 bin 184 kişinin Kovid-19 tedavisi ya da karantinasının sona ermesiyle iyileşen sayısı 3 milyon 643 bin 734'e yükseldi.</p>

<p>Test sayısı 43 milyon 467 bin 516'ya ulaştı, <strong class="klink">vaka sayısı</strong> 4 milyon 212 bin 645, vefat sayısı 35 bin 608, ağır hasta sayısı 3 bin 240 oldu.</p><div class="p_ad"></div>

<p>Haftalık verilere göre, bu hafta hastalarda zatürre oranı yüzde 3,3, yatak doluluk oranı yüzde 56,7, erişkin yoğun bakım doluluk oranı yüzde 68,8, ventilatör doluluk oranı yüzde 34,9, ortalama temaslı tespit süresi 9 saat, filyasyon oranı yüzde 99,9 olarak kayda geçti.</p>
</p>                </div>
                                                                <div class="text-secondary first-word text-uppercase"> Kaynak:                    AA</div>
                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><a href="https://www.dunyabulteni.net/banner.php?id=53" target="_blank" rel="nofollow"><img src="https://www.dunyabulteni.net/thumb.php?src=https://www.dunyabulteni.net/images/banner/hap-kitap-851x315_2.jpg&w=851&h=315&q=80" width="851" height="315" style="width:851px;height: 315px;border:0" alt="banner53" class="img-responsive"/></a></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.dunyabulteni.net/haberleri/T%C3%BCrkiye" title="Türkiye"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Türkiye</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/kovid19" title="kovid19"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#kovid19</a>
                                        <a href="https://www.dunyabulteni.net/haberleri/vaka+say%C4%B1s%C4%B1" title="vaka sayısı"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#vaka sayısı</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result497459" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form497459">
  <input name="hid" type="hidden" value="497459"/>
  <input name="mid" type="hidden" value="497459"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(497459);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/afrika/cad-da-catisma-4-olu-h497203.html" title="Çad&#039;da çatışma: 4 ölü"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/04/cad_da_catisma_4_olu_h497203_de19c.jpg" alt="Çad&#039;da çatışma: 4 ölü">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/afrika/cad-da-catisma-4-olu-h497203.html" title="Çad&#039;da çatışma: 4 ölü"
                                 target="_blank" >
                                Çad&#039;da çatışma: 4 ölü                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/guncel/ozal-aramizdan-ayrilali-28-yil-oldu-h497410.html" title="Özal aramızdan ayrılalı 28 yıl oldu"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/04/ozal_aramizdan_ayrilali_28_yil_oldu_h497410_a1bfe.PNG" alt="Özal aramızdan ayrılalı 28 yıl oldu">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/guncel/ozal-aramizdan-ayrilali-28-yil-oldu-h497410.html" title="Özal aramızdan ayrılalı 28 yıl oldu"
                                 target="_blank" >
                                Özal aramızdan ayrılalı 28 yıl oldu                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.dunyabulteni.net/asya/iran-saatte-kac-gram-uranyum-zenginlestiriyor-h497342.html" title="İran saatte kaç gram uranyum zenginleştiriyor?"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.dunyabulteni.net/images/resize/100/194x116/haberler/2021/04/iran_saatte_kac_gram_uranyum_zenginlestiriyor_h497342_5584b.jpg" alt="İran saatte kaç gram uranyum zenginleştiriyor?">
                        </a>
                        <h6>
                            <a href="https://www.dunyabulteni.net/asya/iran-saatte-kac-gram-uranyum-zenginlestiriyor-h497342.html" title="İran saatte kaç gram uranyum zenginleştiriyor?"
                                 target="_blank" >
                                İran saatte kaç gram uranyum zenginleştiriyor?                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/turkiye/hasankeyf-2-koprusu-acildi-h497454.html" title="Hasankeyf-2 Köprüsü açıldı" target="_blank">
      <img alt="Hasankeyf-2 Köprüsü açıldı" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/04/hasankeyf_2_koprusu_acildi_h497454_cc475.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/turkiye/hasankeyf-2-koprusu-acildi-h497454.html" title="Hasankeyf-2 Köprüsü açıldı" target="_blank">
          Hasankeyf-2 Köprüsü açıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/turkiye/vaka-sayisi-63-bini-gecti-h497374.html" title="Vaka sayısı 63 bini geçti" target="_blank">
      <img alt="Vaka sayısı 63 bini geçti" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/04/vaka_sayisi_63_bini_gecti_h497374_32f27.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/turkiye/vaka-sayisi-63-bini-gecti-h497374.html" title="Vaka sayısı 63 bini geçti" target="_blank">
          Vaka sayısı 63 bini geçti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/turkiye/istanbul-da-trafik-yogun-h497363.html" title="İstanbul&#039;da trafik yoğun" target="_blank">
      <img alt="İstanbul&#039;da trafik yoğun" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/04/istanbul_da_trafik_yogun_h497363_b9cf9.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/turkiye/istanbul-da-trafik-yogun-h497363.html" title="İstanbul&#039;da trafik yoğun" target="_blank">
          İstanbul&#039;da trafik yoğun        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.dunyabulteni.net/turkiye/15-nisan-kovid-19-verileri-belli-oldu-h497265.html" title="15 Nisan Kovid-19 verileri belli oldu" target="_blank">
      <img alt="15 Nisan Kovid-19 verileri belli oldu" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/04/15_nisan_kovid_19_verileri_belli_oldu_h497265_e06de.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/turkiye/15-nisan-kovid-19-verileri-belli-oldu-h497265.html" title="15 Nisan Kovid-19 verileri belli oldu" target="_blank">
          15 Nisan Kovid-19 verileri belli oldu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.dunyabulteni.net/turkiye/aym-hdp-iddianamesini-geri-gonderdi-h497253.html" title="AYM HDP iddianamesini geri gönderdi" target="_blank">
      <img alt="AYM HDP iddianamesini geri gönderdi" class="img-fluid align-self-center lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/135x87/haberler/thumbs/2021/04/aym_hdp_iddianamesini_geri_gonderdi_h497253_ee55b.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.dunyabulteni.net/turkiye/aym-hdp-iddianamesini-geri-gonderdi-h497253.html" title="AYM HDP iddianamesini geri gönderdi" target="_blank">
          AYM HDP iddianamesini geri gönderdi        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-cloudy text-warning"></i> 11        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/anketler.html" title="Anketler" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Türkiye Esed rejimiyle diyalog kurmalı mı?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-6" value="6">
                <label class="form-check-label" for="survey-option-3-6">
                  Evet                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Hayır                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Asla                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.dunyabulteni.net/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
          <img alt="Osman Şahin" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2339/osman-sahin" title="Osman Şahin" target="_blank">
            Osman Şahin          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/istanbulda-hikayesi-bilinmeyen-camilerimiz-makale,21450.html" title="İstanbul’da hikayesi bilinmeyen camilerimiz" target="_blank">
              İstanbul’da hikayesi bilinmeyen camilerimiz            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
          <img alt="Mehmet Özay" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advdaadvdvdav.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2348/mehmet-ozay" title="Mehmet Özay" target="_blank">
            Mehmet Özay          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/guney-korede-covid-19-surecinde-parlamento-secimleri-ve-sonuclarina-dair-makale,21449.html" title="Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair" target="_blank">
              Güney Kore’de Covid-19 sürecinde parlamento seçimleri ve sonuçlarına dair            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
          <img alt="Burak Çalışkan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/advsdvsdvdsvd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2349/burak-caliskan" title="Burak Çalışkan" target="_blank">
            Burak Çalışkan          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/vladimir-putin-donemi-rus-dis-politikasinin-donusumu-makale,21446.html" title="Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü" target="_blank">
              Vladimir Putin Dönemi Rus Dış Politikasının Dönüşümü            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/1986/hasim-akin" title="Haşim Akın" target="_blank">
          <img alt="Haşim Akın" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/hasim-akin.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/1986/hasim-akin" title="Haşim Akın" target="_blank">
            Haşim Akın          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/muslumanca-durus-ornekleri-makale,21443.html" title="Müslümanca duruş örnekleri" target="_blank">
              Müslümanca duruş örnekleri            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.dunyabulteni.net/profil/2350/nazgul-kenzhetay" title="Nazgul Kenzhetay " target="_blank">
          <img alt="Nazgul Kenzhetay " class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/sdzvsdvsdvdsv.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2350/nazgul-kenzhetay" title="Nazgul Kenzhetay " target="_blank">
            Nazgul Kenzhetay           </a>
          <h6>
            <a href="https://www.dunyabulteni.net/batiyla-entegrasyonun-bedelini-odeten-rusya-makale,21439.html" title="Batıyla entegrasyonun bedelini ödeten Rusya" target="_blank">
              Batıyla entegrasyonun bedelini ödeten Rusya            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.dunyabulteni.net/profil/2347/namoz-normumin-mohammad" title="Namoz Normumin Mohammad" target="_blank">
          <img alt="Namoz Normumin Mohammad" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/75x75/yazarlar/namoz.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.dunyabulteni.net/profil/2347/namoz-normumin-mohammad" title="Namoz Normumin Mohammad" target="_blank">
            Namoz Normumin Mohammad          </a>
          <h6>
            <a href="https://www.dunyabulteni.net/unlu-ozbek-muhafazakar-yazar-yine-turkiye-de-makale,21425.html" title="Ünlü Özbek muhafazakar yazar yine Türkiye&#039;de" target="_blank">
              Ünlü Özbek muhafazakar yazar yine Türkiye&#039;de            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.dunyabulteni.net/images/banner/dunyabulteni_1.png" alt="Dünya Bülteni Haber Portalı"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>info@dunyabulteni.net                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/dunyabulteni"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@dunyabultenii" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/04/turkiye_de_koronavirus_salgininda_son_durum_h497459_958f2.jpg" alt="Türkiye&#039;de koronavirüs salgınında son durum" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/turkiye/turkiye-de-koronavirus-salgininda-son-durum-2-h497459.html" title="Türkiye&#039;de koronavirüs salgınında son durum" target="_blank" class="text-white-50">
          Türkiye&#039;de koronavirüs salgınında son durum        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/04/fransa_da_milli_gorus_baskani_sarikir_a_olum_tehdidi_h497458_915b2.jpg" alt="Fransa&#39;da Milli Görüş Başkanı Sarıkır&#39;a ölüm tehdidi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/fransada-milli-gorus-baskani-sarikira-olum-tehdidi-h497458.html" title="Fransa&#39;da Milli Görüş Başkanı Sarıkır&#39;a ölüm tehdidi" target="_blank" class="text-white-50">
          Fransa&#39;da Milli Görüş Başkanı Sarıkır&#39;a ölüm tehdidi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/04/nukleer_anlasma_gorusmeleri_devam_ediyor_h497457_22494.jpg" alt="Nükleer anlaşma görüşmeleri devam ediyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/dunya/nukleer-anlasma-gorusmeleri-devam-ediyor-h497457.html" title="Nükleer anlaşma görüşmeleri devam ediyor" target="_blank" class="text-white-50">
          Nükleer anlaşma görüşmeleri devam ediyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/2021/04/prens_philip_icin_gorkemli_cenaze_toreni_h497456_62e68.jpg" alt="Prens Philip için görkemli cenaze töreni" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/avrupa/prens-philip-icin-gorkemli-cenaze-toreni-h497456.html" title="Prens Philip için görkemli cenaze töreni" target="_blank" class="text-white-50">
          Prens Philip için görkemli cenaze töreni        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/04/medya_platformu_uyesi_ismail_uslu_vefat_etti_h496646_fff8b.JPG" alt="Medya Platformu üyesi İsmail Uslu vefat etti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/medya-platformu-uyesi-ismail-uslu-vefat-etti-h496646.html" title="Medya Platformu üyesi İsmail Uslu vefat etti" target="_blank" class="text-white-50">
          Medya Platformu üyesi İsmail Uslu vefat etti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/03/tripolice_katliami_nasil_yapildi_h495722_d3e53.JPG" alt="İnsanlığın bitiği yer: Tripoliçe Katliamı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/guncel/insanligin-bitigi-yer-tripolice-katliami-h495722.html" title="İnsanlığın bitiği yer: Tripoliçe Katliamı" target="_blank" class="text-white-50">
          İnsanlığın bitiği yer: Tripoliçe Katliamı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/03/ilginc_iddia_turkiye_misir_yakinlasmasi_h495527_acfd1.jpg" alt="İlginç iddia! Türkiye - Mısır yakınlaşması..." width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/afrika/ilginc-iddia-turkiye-misir-yakinlasmasi-h495527.html" title="İlginç iddia! Türkiye - Mısır yakınlaşması..." target="_blank" class="text-white-50">
          İlginç iddia! Türkiye - Mısır yakınlaşması...        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png" data-src="https://www.dunyabulteni.net/images/resize/100/105x68/haberler/thumbs/2021/04/kktc_den_garip_kur_an_i_kerim_karari_turkiye_den_sert_tepki_h497287_e9a49.jpg" alt="KKTC&#039;den garip Kur&#039;an-ı Kerim kararı: Türkiye&#039;den sert tepki" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.dunyabulteni.net/kibris/kktc-den-garip-kur-an-i-kerim-karari-turkiye-den-h497287.html" title="KKTC&#039;den garip Kur&#039;an-ı Kerim kararı: Türkiye&#039;den sert tepki" target="_blank" class="text-white-50">
          KKTC&#039;den garip Kur&#039;an-ı Kerim kararı: Türkiye&#039;den sert tepki        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
      <a href="https://www.dunyabulteni.net/haberleri/koronavir%C3%BCs" title="koronavirüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="https://www.dunyabulteni.net/haberleri/Yunanistan" title="Yunanistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yunanistan</a>
      <a href="https://www.dunyabulteni.net/haberleri/UMH" title="UMH" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#UMH</a>
      <a href="https://www.dunyabulteni.net/haberleri/deprem" title="deprem" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#deprem</a>
      <a href="https://www.dunyabulteni.net/haberleri/Diyarbak%C4%B1r+Anneleri" title="Diyarbakır Anneleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyarbakır Anneleri</a>
      <a href="https://www.dunyabulteni.net/haberleri/Sonpeygamber.info" title="Sonpeygamber.info" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sonpeygamber.info</a>
      <a href="https://www.dunyabulteni.net/haberleri/%C4%B0lham+Aliyev" title="İlham Aliyev" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İlham Aliyev</a>
      <a href="https://www.dunyabulteni.net/haberleri/Suriyeliler+ABDyi+protesto+etti" title="Suriyeliler ABDyi protesto etti" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Suriyeliler ABDyi protesto etti</a>
      <a href="https://www.dunyabulteni.net/haberleri/Lavrov" title="Lavrov" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Lavrov</a>
      <a href="https://www.dunyabulteni.net/haberleri/sab%C4%B1r" title="sabır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sabır</a>
      <a href="https://www.dunyabulteni.net/haberleri/ermeni+soyk%C4%B1r%C4%B1m" title="ermeni soykırım" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ermeni soykırım</a>
      <a href="https://www.dunyabulteni.net/haberleri/suriye+t%C3%BCrkmenleri" title="suriye türkmenleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#suriye türkmenleri</a>
      <a href="https://www.dunyabulteni.net/haberleri/Ankaradaki+patlama" title="Ankaradaki patlama" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankaradaki patlama</a>
      <a href="https://www.dunyabulteni.net/haberleri/sar%C4%B1%C4%B1+yelekliler" title="sarıı yelekliler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sarıı yelekliler</a>
      <a href="https://www.dunyabulteni.net/haberleri/Meridyen+Derne%C4%9Fi" title="Meridyen Derneği" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Meridyen Derneği</a>
      <a href="https://www.dunyabulteni.net/haberleri/24+saat" title="24 saat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#24 saat</a>
      <a href="https://www.dunyabulteni.net/haberleri/Christophe+Castaner" title="Christophe Castaner" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Christophe Castaner</a>
      <a href="https://www.dunyabulteni.net/haberleri/aziz+y%C4%B1ld%C4%B1r%C4%B1m+erdo%C4%9Fan" title="aziz yıldırım erdoğan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aziz yıldırım erdoğan</a>
      <a href="https://www.dunyabulteni.net/haberleri/G%C3%BCnther+Oettinger" title="Günther Oettinger" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Günther Oettinger</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436304621" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dunyabulteni.net" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.dunyabulteni.net/_themes/hs-elegant/images/space.png"
                    data-src="https://www.dunyabulteni.net/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2021        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.dunyabulteni.net/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.dunyabulteni.net/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.dunyabulteni.net/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.dunyabulteni.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="29ff79f2b009714d0409f9927718ba8ef0022c5e" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.dunyabulteni.net/haberleri/corona+vir%C3%BCs%C3%BC" title="corona virüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#corona virüsü</a>
              <a href="https://www.dunyabulteni.net/haberleri/koronavir%C3%BCs" title="koronavirüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.dunyabulteni.net/haberleri/Yunanistan" title="Yunanistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yunanistan</a>
              <a href="https://www.dunyabulteni.net/haberleri/UMH" title="UMH" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#UMH</a>
              <a href="https://www.dunyabulteni.net/haberleri/deprem" title="deprem" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#deprem</a>
              <a href="https://www.dunyabulteni.net/haberleri/Diyarbak%C4%B1r+Anneleri" title="Diyarbakır Anneleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyarbakır Anneleri</a>
              <a href="https://www.dunyabulteni.net/haberleri/Sonpeygamber.info" title="Sonpeygamber.info" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sonpeygamber.info</a>
              <a href="https://www.dunyabulteni.net/haberleri/%C4%B0lham+Aliyev" title="İlham Aliyev" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İlham Aliyev</a>
              <a href="https://www.dunyabulteni.net/haberleri/Suriyeliler+ABDyi+protesto+etti" title="Suriyeliler ABDyi protesto etti" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Suriyeliler ABDyi protesto etti</a>
              <a href="https://www.dunyabulteni.net/haberleri/Lavrov" title="Lavrov" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Lavrov</a>
              <a href="https://www.dunyabulteni.net/haberleri/sab%C4%B1r" title="sabır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sabır</a>
              <a href="https://www.dunyabulteni.net/haberleri/ermeni+soyk%C4%B1r%C4%B1m" title="ermeni soykırım" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ermeni soykırım</a>
              <a href="https://www.dunyabulteni.net/haberleri/suriye+t%C3%BCrkmenleri" title="suriye türkmenleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#suriye türkmenleri</a>
              <a href="https://www.dunyabulteni.net/haberleri/Ankaradaki+patlama" title="Ankaradaki patlama" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankaradaki patlama</a>
              <a href="https://www.dunyabulteni.net/haberleri/sar%C4%B1%C4%B1+yelekliler" title="sarıı yelekliler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sarıı yelekliler</a>
              <a href="https://www.dunyabulteni.net/haberleri/Meridyen+Derne%C4%9Fi" title="Meridyen Derneği" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Meridyen Derneği</a>
              <a href="https://www.dunyabulteni.net/haberleri/24+saat" title="24 saat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#24 saat</a>
              <a href="https://www.dunyabulteni.net/haberleri/Christophe+Castaner" title="Christophe Castaner" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Christophe Castaner</a>
              <a href="https://www.dunyabulteni.net/haberleri/aziz+y%C4%B1ld%C4%B1r%C4%B1m+erdo%C4%9Fan" title="aziz yıldırım erdoğan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aziz yıldırım erdoğan</a>
              <a href="https://www.dunyabulteni.net/haberleri/G%C3%BCnther+Oettinger" title="Günther Oettinger" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Günther Oettinger</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
        "width": 191,
        "height": 92
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dunyabulteni.net\/turkiye\/turkiye-de-koronavirus-salgininda-son-durum-2-h497459.html"
    },
    "headline": "T\u00fcrkiye&#039;de koronavir\u00fcs salg\u0131n\u0131nda son durum",
    "name": "T\u00fcrkiye&#039;de koronavir\u00fcs salg\u0131n\u0131nda son durum",
    "articleBody": "T\u00fcrkiye G\u00fcnl\u00fck Koronavir\u00fcs Tablosu, \"covid19.saglik.gov.tr\" adresinden payla\u015f\u0131ld\u0131.\n\nBuna g\u00f6re, T\u00fcrkiye'de son 24 saatte 319 bin 316 Kovid-19 testi yap\u0131ld\u0131, 62 bin 606 ki\u015finin testi pozitif \u00e7\u0131kt\u0131, 288 ki\u015fi ya\u015fam\u0131n\u0131 yitirdi, hasta say\u0131s\u0131 2 bin 973 oldu.\n\nSon 24 saatte 52 bin 184 ki\u015finin Kovid-19 tedavisi ya da karantinas\u0131n\u0131n sona ermesiyle iyile\u015fen say\u0131s\u0131 3 milyon 643 bin 734'e y\u00fckseldi.\n\nTest say\u0131s\u0131 43 milyon 467 bin 516'ya ula\u015ft\u0131, vaka say\u0131s\u0131 4 milyon 212 bin 645, vefat say\u0131s\u0131 35 bin 608, a\u011f\u0131r hasta say\u0131s\u0131 3 bin 240 oldu.\n\nHaftal\u0131k verilere g\u00f6re, bu hafta hastalarda zat\u00fcrre oran\u0131 y\u00fczde 3,3, yatak doluluk oran\u0131 y\u00fczde 56,7, eri\u015fkin yo\u011fun bak\u0131m doluluk oran\u0131 y\u00fczde 68,8, ventilat\u00f6r doluluk oran\u0131 y\u00fczde 34,9, ortalama temasl\u0131 tespit s\u00fcresi 9 saat, filyasyon oran\u0131 y\u00fczde 99,9 olarak kayda ge\u00e7ti.\n",
    "description": "T\u00fcrkiye&#039;de koronavir\u00fcs salg\u0131n\u0131nda son durum  ile ilgili haber",
    "keywords": "T\u00fcrkiye, kovid19, vaka say\u0131s\u0131",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.dunyabulteni.net\/images\/haberler\/2021\/04\/turkiye_de_koronavirus_salgininda_son_durum_h497459_958f2.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-04-17T19:52:31+03:00",
    "dateModified": "2021-04-17T19:52:31+03:00",
    "genre": "news",
    "wordCount": 163,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "D\u00fcnya B\u00fclteni",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dunyabulteni.net\/images\/banner\/dunyabulteni_1_1_1.png",
            "width": 191,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.dunyabulteni.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.dunyabulteni.net\/","theme":"hs-elegant","analytics":"UA-127080391-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":497459,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.dunyabulteni.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('497459', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "qgO0r1uhUo20dG", "domain": "dunyabulteni.net" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>




</body>

</html>
